Pc allumé écran éteint

Résolu/Fermé
Signaler
Messages postés
20
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
16 avril 2015
-
Messages postés
20
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
16 avril 2015
-
Bonjour à tous,

Depuis hier je décide de remonter un (vieux pc) pc, montage qui se déroule lui sans problème. Mais quand j'allume l'ordinateur, tout tourne dans le pc (CPU , Ventilateurs, Disque dur) mais l'écran reste noir, comme si il n'y avait rien de brancher. J'ai essayer les solutions suivantes :

-Enlever la pile de la carte mere
-Eteindre l'alim et appuyer plusieurs fois sur le bouton power du boitier

J'ai ensuite changer d'écran, meme chose.
Changer la carte graphique, même chose.

Pour le câble, comme je n'en ai pas d'autre j'ai essayer de le brancher sur mon autre pc, et là tout marche...

Avec toutes les tests que j'ai effectuer je me suis donc dis que c'étais la carte mère.
Mais je ne vois aucune solutions

Je m'en remets donc à vous car je n'ai plus d'idées !

Merci d'avance :D

1 réponse


Carte mère qui est HS, ou barrette de mémoire défectueuse.
Difficile a dire ?
0
Messages postés
20
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
16 avril 2015

Je vais voir pour la mémoire, j'en ai de côté, je te réponds dès que j'ai essayer, et merci de ta réponse :)
0
Profil bloqué
dac !
0
Messages postés
20
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
16 avril 2015
> Profil bloqué
Alors j'ai essayer de changer la RAM mais celle que j'avais de côté ne sont pas compatible. J'ai donc remis les anciennes barrettes et je réessaye (malgré mon désespoir..) bref et BIP ! Le Pc s'allume !

Je n'ai pas eu le temps d'être heureux car 2secondes après, j'ai 3bip et un message du genre : no boot media detected. (Ce n'est pas exact mais c'est un message qui ressemble) il me semble que c'est le disque dur qui n'est pas détecté non ?

En tout cas aurait tu une solution ?
0