Ordinateur ne démarre et le Bios ne s'affiche pas

Fermé
Signaler
Messages postés
3
Date d'inscription
vendredi 24 janvier 2014
Statut
Membre
Dernière intervention
25 janvier 2014
-
Messages postés
30
Date d'inscription
samedi 26 avril 2014
Statut
Membre
Dernière intervention
6 janvier 2015
-
Salut les gars!
J'ai un problème étrange sur mon ordinateur. ce matin, j'ai essayé de démarrer, mais il ne pas charge le système et même le BIOS ne s'affiche pas. Tout semble fonctionner, les ventilateurs, le lecteur optique, le clavier, la souris et tout. l'écran reste noir et ne montre rien. La chose étrange est que l'ordinateur fait démarrer à partir du CD d'installation de XP, il a fallu beaucoup de temps pour le faire, mais il a finalement fait démarrage. J'ai installé XP mais lorsque l'ordinateur redémarre, l'écran reste noire et l'ordinateur ne démarre pas. Même problème qu'avant encore une fois!
S'il vous plaît aidez-moi car j'ai cherché une partout sur le net mais je n'ai rien trouvé.

6 réponses

Messages postés
364
Date d'inscription
lundi 20 mai 2013
Statut
Membre
Dernière intervention
20 février 2015
52
salut!

première chose, essaye avec un autre écran.

donnes des nouvelles...++!
Messages postés
3
Date d'inscription
vendredi 24 janvier 2014
Statut
Membre
Dernière intervention
25 janvier 2014

L'écran marche sur un autre ordinateur, je suis sûr que le problème ne vient pas de l'écran!
Messages postés
364
Date d'inscription
lundi 20 mai 2013
Statut
Membre
Dernière intervention
20 février 2015
52
re

est ce que tu peux essayer avec une autre carte vidéo. si tu en as pas sous la main, enlève la cv de ton ordi et remet la en place. redemarre. des fois c'est juste un mauvais contact de la cv. si ça marche toujours pas, enlève la cv de ton ordi carrément et branche toi sur la sortie vidéo de ta carte mère. redemarre l'ordi. si ça va toujours pas remet ta cv en place et enlève les barrettes ram, tu n'en laisse qu'une seule. redemarre. si ça va toujours pas, remplace la barrette par une autre et redemarre. si ça démarre correctement, remet en place les barrettes en mettant en dernier celle que tu as laissé en premier. J'espère que je suis clair...

tiens moi au courant, ++! et bon courage.
Messages postés
3
Date d'inscription
vendredi 24 janvier 2014
Statut
Membre
Dernière intervention
25 janvier 2014

LE PROBLÈME c'est que lorsque je met un CD d'installation XP dans le lecteur CD, l'ordinateur démarre à partir du CD ROM, et l'écran marche normalement, mais après le redémarrage le problème revien
Messages postés
364
Date d'inscription
lundi 20 mai 2013
Statut
Membre
Dernière intervention
20 février 2015
52
j'ai bien compris ! mais si tu veux pas suivre les conseils alors ...

c'est normal que ton cd démarre et que ça s'affiche et tout et tout, ça montre seulement que ton lecteur cd fonctionne, et ta carte mère et ton proce et ton écran, mais que je sache, c'est pas comme ça que fonctionne un ordi, non ?
il me semble que ton dd est malade. tu fearis mieux de le monter dans un boitier externe et de faire un chk. ++
Messages postés
30
Date d'inscription
samedi 26 avril 2014
Statut
Membre
Dernière intervention
6 janvier 2015

j'ai le meme probleme rien ne s'affiche et meme qd je met le cd d'installation rien ne marche, j'ai essayé d'autre ecran et une autre carte graphique c tjrs rien , mon bios ne s'affiche et le clavier ne s'allume pas est ce que y a une solution de votre part merci a tout pour une reponse