Ecran gelé suite demande de fermeture d'Explo

Résolu/Fermé
Messages postés
3
Date d'inscription
lundi 30 avril 2007
Statut
Membre
Dernière intervention
2 mai 2007
-
Messages postés
3
Date d'inscription
lundi 30 avril 2007
Statut
Membre
Dernière intervention
2 mai 2007
-
Bonjour
après avoir beaucoup lu les FAQ, je n'ai toujours pas réussi à résoudre le problème qui se pose aussi avec le fermeture de 'rechercher" ou de "démarrer", mais pas sur d'autres programmes comme les jeux ou Firefox.
En fait dès que je demande la fermeture, l'écran se gèle, il n'y a plus que la souris pour fonctionner.
J'ai déjà fait travailler l'anti-virus, regardé l'observateur d'évènements (application)qui doit seulement:

"application bloquée explorer.exe, version 6.0, module bloqué hungapp, version 0.0 adresse de blocage 0x0000

J'ai également essayé de traiter les problèmes Video
Est-ce ma carte qui ne suit plus la config récemment changée?

Config.
Windows XP pro SP 2
Intel core 2 CPU 1,79 Ghz
1 GO ram
RADEON 9250

Je sais qu'il y a déjà beaucoup de réponses mais aucune n'a pu résoudre mon problème

Merci de votre aide

A +

2 réponses

Messages postés
3
Date d'inscription
lundi 30 avril 2007
Statut
Membre
Dernière intervention
2 mai 2007

bonjour
plusieurs brocs de café plus tard !!
après avoir utilisé A-squared (https://www.emsisoft.com/fr/ , j'ai réussi à éliminer le problème.
J'avais donc un virus détecté sur le site de Kaspersky (http://kaspersky.telechargement.fr/fiche_kav_promo.html?affil=1&typnews=Google_KLF_06_11&snf=821&gclid=CIP33bzM74sCFRe0EAodR2ypOg
mais il y en a eu tellement que je n'ai pas pu repérer lequel plombait Explorer
Si ça peut servir à quelqu'un
Cheers
Messages postés
3
Date d'inscription
lundi 30 avril 2007
Statut
Membre
Dernière intervention
2 mai 2007

(cf deuxième message)