Lecture vidéo sur web en couleurs primaires

Résolu/Fermé
Signaler
-
 Rose -
lors de la lecture de vidéo (type info LCI) via des pages web, l'image n'apparait qu'avec quelques couleurs primaires .
J'ai windows média player 9, les codecs à jour
et je lis sans pb des vidéos de tous types hors page web
qq peut il m'aider SVP

2 réponses

Messages postés
13
Date d'inscription
lundi 21 août 2006
Statut
Membre
Dernière intervention
4 février 2008

ca doit venir ta connexion plus ta connexion est forte plus l'image de la vidéo est de meilleure qualité et plus coloré,quel ton débit ADSl ????
0
Messages postés
1
Date d'inscription
lundi 16 avril 2007
Statut
Membre
Dernière intervention
17 avril 2007

non je tourne a plus de 4Mega en neuf box
ce qui est le plus bizarre c'est que certaines vidéos, même à partir de page web se lisent trés bien
de même, je n'ai aucun pb pour lire ddes fichiers vidéos (film, divx etc...)
il n'y a que certaine vidéo (généralement les petites vidéo des sites d'information, mais aussi les vidéo d'humour transmises par messagerie).
Média player version 9 sans pb avec les bons codecs...
il doit y avoir un paramètre qq part à changer
ou alors la carte graphique? (ATI Radeon X800 GTO pourtant...)
J'aimerai vraiment trouver la soluce...
merci pour l'aide
0
J'aimerais bien aussi savoir de quoi ça vient car j'ai le même problème que toi! je suis aussi chez neuf, j'ai wmp9 avec les codec. Quand à la carte graphique, je viens juste d'en mettre une neuve.
si quelqu'un peut nous aider ça serai très sympa....
0
> Angéle
En fait, j'ai fini par désinstaller windoms média player et j'ai réinstallé une version plus ancienne...et miracle plus de pb!
je te conseille donc ça (je crois que c'était la verion 11 et je suis repassé en 10)
bonne chance
0
J'ai eu exactement le même problème. j'avais la version 9 de WMP et avec la 10, ça fonctionne bien. Merci
0