[Transfert] MP3 NW-E003

Résolu/Fermé
Didi100 - 1 avril 2007 à 14:56
 Didi100 - 3 avril 2007 à 11:48
Bonjour à tous, j'ai un lecteur MP3 NW-E003. Je l'ai formaté via son propre menu avant de tenter la moindre manipulation dessus (Sauf écouter les 3 musiques disponibles).

Maintenant, j'ai plusieurs problèmes (En rapport avec le formatage ? Je ne sais pas.) :

1. Lorsque je tente un transfert avec le logiciel SonicStage (dernière version), voilà ce que ça m'écrit :

/!\ (Triangle jaune bien connu pour l'écriture décallée).
Windows n'a pas pu ... pour le fichier "F:\OMGAUDIO\10F00\10000001.OMA".
Les données ont été perdues.

En effet, j'ai été vérifier, ce dosser existe bien mais je ne vois pas de "10000001.OMA" (Je n'y connais rien alors excusais moi si je dis n'importe quoi).

2. Lorsque j'essaye de copier de simples fichiers, il peut y avoir écrit :

"Il n'y a pas de disque dans le lecteur. Inserez un disque dans le lecteur \Device\Harddisk\DR6."

3. Toujours lorsque je copie de simples fichiers (Txt par exemple) :

Impossible de copier "Nom du fichier" : Le périphérique n'est pas prêt.



Merci beaucoup de m'aider car ça me dégouterais d'avoir dépenser 80 € pour rien :(

2 réponses

Problème résolu.

Changement de MP3 via garantie.

Il s'agissait en fait d'un problème technique.
5
Il me semble que le "problème 2" soit la base de tout les problèmes :

2. Lorsque j'essaye de copier de simples fichiers, il peut y avoir écrit :

"Il n'y a pas de disque dans le lecteur. Inserez un disque dans le lecteur \Device\Harddisk\DR6."

En effet, j'ai essayer de mettre à jour le MP3 via un lien du site Sony et durant la mise à jour, le même message d'erreur m'a été présenté.

S'il vous plaît, aidez moi :'(
1