Probleme d'affichage avec mozilla

Résolu/Fermé
Messages postés
18
Date d'inscription
lundi 10 juin 2013
Statut
Membre
Dernière intervention
13 juin 2013
-
Messages postés
82783
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
28 janvier 2022
-
Bonjour,

J'ai un probleme d'affichage avec mozilla.
Je l'ai telechargé mais impossible de voir la page d'acceuil.
Ca apparait tres mal.

Aidez moi svp
Merci.
Pierre Daphning

2 réponses

Messages postés
82783
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
28 janvier 2022
13 853
Bonjour,

Réinstalle-le --> Firefox
Messages postés
18
Date d'inscription
lundi 10 juin 2013
Statut
Membre
Dernière intervention
13 juin 2013

D'accord....
Messages postés
18
Date d'inscription
lundi 10 juin 2013
Statut
Membre
Dernière intervention
13 juin 2013

Merci kaneagle. Je t'en donnerai les nouvelles
Messages postés
18
Date d'inscription
lundi 10 juin 2013
Statut
Membre
Dernière intervention
13 juin 2013

MERCI KANEAGLE......TU ES UN COEUR......TOUT EST OK MAINTENANT ET C GRACE A TOI
Messages postés
18
Date d'inscription
lundi 10 juin 2013
Statut
Membre
Dernière intervention
13 juin 2013

En fait, ne peux tu pas m'aider avec mon probleme de son stp? quand je branche le casque, le son apparait mais une fois debranche, il disparait.
Messages postés
82783
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
28 janvier 2022
13 853
Content pour toi.

Ouvre un nouveau sujet dans le forum audio.

Bonne journée.