Wifi ok mais plus de connection internet windows 8

Résolu/Fermé
Messages postés
3
Date d'inscription
jeudi 4 avril 2013
Statut
Membre
Dernière intervention
4 avril 2013
-
Messages postés
3
Date d'inscription
jeudi 4 avril 2013
Statut
Membre
Dernière intervention
4 avril 2013
-
Bonjour,

Depuis hier impossible d ouvrir une fenêtre sur explorer ou chrome alors que le wifi est connecté et fonctionne.
Il s agit un portable asus k56 sous windows 8, il capte le wifi et le réseau fonctionne (testé sur iPhone et autre portable).
J ai fouine sur ce site intéressant et aie testé diverses solutions mais rien n'y fait je suis toujours offline..
Voici ci-dessous les détails que l on demande apparemment lorsque quelqu un rencontre ce problème..
Je vous serais grandement reconnaissant pour votre aide! Merci!
Microsoft Windows [version 6.2.9200]
(c) 2012 Microsoft Corporation. Tous droits réservés.

C:\Users\Maël>ipconfig

Configuration IP de Windows


Carte Ethernet Connexion réseau Bluetooth :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte réseau sans fil Connexion au réseau local* 11 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte réseau sans fil Wi-Fi :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6 de liaison locale. . . . .:fe80::c1a9:e381:46bb:17e9%13
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.117
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . : 192.168.1.1

Carte Ethernet Ethernet :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel isatap.{18D9A31D-8D78-4F7F-91E0-3FF5451AB4FC} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:5ef5:79fb:30fc:1985:ae0b:1a9c

Adresse IPv6 de liaison locale. . . . .: fe80::30fc:1985:ae0b:1a9c%18
Passerelle par défaut. . . . . . . . . : ::


3 réponses

Messages postés
39
Date d'inscription
mercredi 3 avril 2013
Statut
Membre
Dernière intervention
17 avril 2013
8
Salut,
c'est quoi ton Antivirus ? ça serai pas Nod32 par hasard ?
Messages postés
3
Date d'inscription
jeudi 4 avril 2013
Statut
Membre
Dernière intervention
4 avril 2013

Antivirus Mc afee internet security.. Mais je n arrive pas a l'ouvrir..
Messages postés
39
Date d'inscription
mercredi 3 avril 2013
Statut
Membre
Dernière intervention
17 avril 2013
8
J'ai eu le même problème que toi j'avais un doute que nod 32 était la cause alors je lai désinstaller et j'ai fait un nettoyage de registre avec CCleaner aprés je lai réinstaller et ça marche maintenant, bonne chance tien nous au courant si ça marche .
Messages postés
3
Date d'inscription
jeudi 4 avril 2013
Statut
Membre
Dernière intervention
4 avril 2013

Probleme resolu en desinstallant totalement Mc afee! Merci!
Mais je ne saisi pas le pourquoi du comment?!