Adaptateur MiniDisplayPort Vers HDMI pour MAC

Résolu/Fermé
Thommi
Messages postés
25
Date d'inscription
vendredi 15 février 2013
Statut
Membre
Dernière intervention
7 mai 2014
- 1 mars 2013 à 21:28
Thommi
Messages postés
25
Date d'inscription
vendredi 15 février 2013
Statut
Membre
Dernière intervention
7 mai 2014
- 12 mars 2013 à 18:21
Bonjour,

j'ai acheté aujourd'hui, tout content de moi, un adaptateur pour brancher le mac à ma télé et mon écran Pc qui ont tous les deux une prise HDMI. Donc c'est un adaptateur minidisplay port vers HDMI femelle où je branche mon câble HDMI qui est relié à ma télé ou mon écran.
Problème, je n'ai pas d'image, ni sur l'écran Pc ni sur la télé. Pourtant mon écran Pc est détecté dans les paramètre système et j'ai une fenêtre avec moniteurs, dispositions et couleur qui s'affiche. Même quand je vais dans à propos du Mac et dans les paramètre vidéo, il y a l'écran Pc qui s'affiche.

Donc ma question est pourquoi je n'ai pas d'image et comment résoudre le problème ?

Cordialement.

4 réponses

Thommi
Messages postés
25
Date d'inscription
vendredi 15 février 2013
Statut
Membre
Dernière intervention
7 mai 2014
2
2 mars 2013 à 00:01
Mon macbook pro est de juin 2012 avec 4 go de rem, intel core I5 2,5 ghz et intel graphic HD 4000.
0
Thommi
Messages postés
25
Date d'inscription
vendredi 15 février 2013
Statut
Membre
Dernière intervention
7 mai 2014
2
2 mars 2013 à 12:08
En faite, tout est comme si j'avais le deuxième écran mais il n'y a aucun signal alors que la télé est détecté et je peux même déplacer le bureau. Quand je branche le câble, l'écran du Mac devient bleu puis revient sur le bureau. Personne ne peut m'aider car avec un adaptateur a 20 euros... Sa soul de devoir le ramener surtout quand tous montre que sa devrait marcher !
0
Thommi
Messages postés
25
Date d'inscription
vendredi 15 février 2013
Statut
Membre
Dernière intervention
7 mai 2014
2
2 mars 2013 à 14:11
personne il me faut de l'aide je n'en peux plus... cela pourrait venir du fait que je ne pas le dernier mountain lion ?
0
Thommi
Messages postés
25
Date d'inscription
vendredi 15 février 2013
Statut
Membre
Dernière intervention
7 mai 2014
2
12 mars 2013 à 18:21
cela venait du câble.
0