Probleme pour mettre contacts SIM>telephone [Xperia Mini Pro 2] [Fermé]

Signaler
Messages postés
112
Date d'inscription
mardi 19 février 2013
Statut
Membre
Dernière intervention
1 juin 2016
-
 traxadata -
Bonjour, j'ai un problème avec mon téléphone Xperia Mini Pro 2,
ce matin je l'ai remis a sa valeur d'usine et sauvegardant préalablement mes contacts sur la carte SIM. Avant de remettre mon téléphone à zéro, j'ai retirer la carte SIM. Mon téléphone s'est bien remis a zéro seulement je n'arrive pas à transférer mes contacts de la carte SIM vers mon téléphone alors que je l'ai déjà fais et tout s'est absolument bien passé.
Voici la manipulation que je fais : contact(s) > j'appuie sur le bouton droit de mon tel le bouton "menu" > Importer contacts > carte SIM > Importer tout.
Après avoir fais "importer tout", un petite fenêtre s'ouvre m'indiquant le nombre de contacts transférés, arrivé a la fin, un message m'indique comme quoi les contacts ont bien étaient importés.
J'ai essaye de l'éteindre et de le rallumer mais mes contact n'apparaissent toujours pas dans la fenêtre "contacts". QUE FAIRE ?

2 réponses

Messages postés
14
Date d'inscription
mercredi 1 mai 2013
Statut
Membre
Dernière intervention
1 mai 2013
13
J'ai eu le même problème au début, en fait il importe les contacts mais ne les montre que si tu lui demandes. (Oui j'ai aussi pensé WTF?? mais bon... les gens de Sony ne sont pas comme tout le monde)

il faut appuyer sur la touche options quand tu es dans tes contacts, faire filtrer et cocher contacts téléphoniques > tous les contacts.

Ca a marché pour moi...

Good luck
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
13 février 2014

Merci Ashtray_gal. Je viens de résoudre ce même problème grâce a votre explication.
Bonjour je vois que la conversation date seulement après avoir lu je pensais avoir trouvé la solution à mon problème qui est identique sauf que lorsque je clique sur filtrer je n'ai pas le choix de la carte sim, quelqu'un saurait-il la raison ?
Merci d'avance.