Mail : Impossible de se connecter à Gmail

Résolu/Fermé
Andaroth Messages postés 55 Date d'inscription jeudi 21 avril 2011 Statut Membre Dernière intervention 25 août 2013 - Modifié par Andaroth le 8/01/2013 à 18:41
 PB - 13 mai 2013 à 15:12
Bonjour,

Je possède un compte Gmail flambant neuf et le logiciel "Mail" inclut par défaut dans mon nouvel ordinateur Mac et je n'arrive pas à configurer ce programme de sorte à le lier à mon compte Gmail. J'ai vérifié les paramètres IMAP un bon nombre de fois sur l'interface gmail en ligne afin de vérifier que tout soit correct, autant les adresses telles que imap.gmail.com ainsi que le fait d'avoir activé IMAP. J'ai déjà essayé de passer par le protocole POP mais ça me fait exactement la même chose : il semble ne pas réussir à se connecter au serveur. Manifestement il parvient à trouver ledit serveur mais pas à s'identifier. Je ne suis pas certain que le problème vienne de l'identification car j'ai vérifié que mon mot de passe soit bien correct. Qu'en pensez-vous ? Pourriez-vous m'aider, s'il-vous-plaît ?

D'avance merci

A voir également:

2 réponses

dede74000 Messages postés 26932 Date d'inscription jeudi 5 avril 2007 Statut Contributeur Dernière intervention 28 octobre 2022 5 361
8 janv. 2013 à 19:21
Bonsoir,

Je n'ai aucun problème avec ma BAL Gmail et mon compte, configuré en pop ! exemple :

Nom du compte : gmail
Nom : Mon nom
adresse de messagerie : totomachin@gmail.com (différent de mon nom)
ID du comte : totomachin@gmail.com
serveur pop : pop.gmail.com
mot de passe : ************
enregistrer le mdp dans le trousseau Mac OS

cocher la case sécurité ssl

Serveur smtp : le smtp de mon FAI

-1
Andaroth Messages postés 55 Date d'inscription jeudi 21 avril 2011 Statut Membre Dernière intervention 25 août 2013
8 janv. 2013 à 19:26
Il a réussi à se connecter aux serveurs mais il refuse toujours mon mot de passe. Est-ce que les caractères spéciaux passent correctement ?
0
dede74000 Messages postés 26932 Date d'inscription jeudi 5 avril 2007 Statut Contributeur Dernière intervention 28 octobre 2022 5 361
8 janv. 2013 à 20:06
les adresses mail ne supportent aucun caractère spécial, pas plus que les majuscules et autre ponctuation que le point.
0
Andaroth Messages postés 55 Date d'inscription jeudi 21 avril 2011 Statut Membre Dernière intervention 25 août 2013
8 janv. 2013 à 20:08
Je vous assure que ça fonctionne parfaitement via l'interface web, caractères spéciaux ou non. Bien sur, je parle du mot de passe et non de l'identifiant, ça tombe sous le sens. Peut-être voulez-vous dire que le logiciel ne supporte pas les caractère hors alphanumériques ?
0
dede74000 Messages postés 26932 Date d'inscription jeudi 5 avril 2007 Statut Contributeur Dernière intervention 28 octobre 2022 5 361
8 janv. 2013 à 20:24
Pour le mot de passe, je crois que tout est permis mais, c'est là qu'il faut faire attention, une inversion de caractère, une espace de trop, etc. et ça ne passe pas, pour peu que l'erreur soit passée au moment de l'enregistrement, si l'on n'a pas fait attention, on a beau essayer, niet car on ne reconstitue pas exactement le mdp.
0
Andaroth Messages postés 55 Date d'inscription jeudi 21 avril 2011 Statut Membre Dernière intervention 25 août 2013
8 janv. 2013 à 21:08
Le mot de passe de l'enregistrement est correct, vérifié un grand nombre de fois et copié au préalable dans un logiciel de texte. Ma saisie du mot de passe n'est pas un problème. Je ne cherche pas une raison à mon problème, je cherche une solution. Et pas une alternative non plus.
0