Probleme audio d'un film sur Disque Dur (lecture sur Dec. TNT).

Résolu/Fermé
Signaler
Messages postés
1
Date d'inscription
mardi 25 décembre 2012
Statut
Membre
Dernière intervention
25 décembre 2012
-
Messages postés
13762
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
2 novembre 2021
-
Bonjour,
J'ai un petit souci par rapport à la lecteur audio d'un film. Je vous détail tout ça :
Donc moi je télécharge des films sur internet. Quand mon film est téléchargé je fais un contrôle c'est à dire que je le lis je passe quelque petite partis du film pour voir ça qualité audio, vidéo, la langue et si le film est complet. Je viens de télécharger un film, il est niquel et il y a le son (je le rappel je fais sur PC). Pour le regarder sur ma télé, je le met sur mon disque dur (ce que je fais) Précisio : Mon Disque Dur est un USB 3.0
Mais quand je le met sur mon décodeur TNT pour le lire, il n'y a pas de son...
Quelqu'un peu m'aider SVP ? Merci.

PS : Si il y a des fautes d'ortographes ce n'es pas grave je suis préssé.

1 réponse

Messages postés
13762
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
2 novembre 2021
2 610
Bonsoir, il ne faut pas chercher midi à 14h, c'est que le décodeur TNT ne prend pas en charge le codec son de ce film, j'ai parfois ça aussi, sur les +/- 1400 films qui sont dans mon lecteur MultiMédia Iomega, il y en a une vingtaine qui me font cela, par contre, je copie ces films sur une simple clé USB de 16Go, j'insère cette clé dans ma TV ou mon Home-ciné, et là tous les films passent nickel sans exception, ce sont les mystères de l'informatique.

Cdlt et bonne soirée.

Pas de problèmes, que...des solutions !!!

Si vous estimez que votre problème est résolu, marquez-le comme tel, merci