Je ne sais pas démarrer La version 10.5.8 [Résolu/Fermé]

Signaler
Messages postés
38
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
23 février 2013
-
Messages postés
38
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
23 février 2013
-
Bonjour,

J'étais sur Mac OS X version 10.3.9 et je viens de faire installer la version 10.5.8 . Je ne me reconnais pas sur cette version et je ne sais pas démarrer. J'ai bien été sur OS X facile mais je ne comprend rien...
merci de m'aider

2 réponses

Messages postés
585
Date d'inscription
dimanche 4 novembre 2012
Statut
Membre
Dernière intervention
8 août 2014
81
Bonsoir,

Mac OS X Léopard (10.5.8) s'utilise comme le Panther (10.3) à quelques détails près ! les fonctions sont les mêmes. Un peu d'aide :


apprentissage:

http://www6.osxfacile.com/?tdfs=1&kw=Apple+Help+Desk&term=Apple%20Help%20Desk%20Support%20System&term=Download%20from%20Secure%20Cloud%20File%20Storage&term=Live%20Chat%20Support%20Agent&backfill=0
http://www.rhinos-mac.fr/index.html
http://www.debutersurmac.com/tutoriels/ (Recommandé)
http://www.tutomac.com/
http://www.applecamp.fr/

Et, le récapitulatif de Francis (Sanspseudo) sur CCM

conseils aux débutants
Messages postés
38
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
23 février 2013
1
Bonjour cnessy,

Merci pour tous ces renseignements, J'ai trouvé mon bonheur. Je trouve que ce n'est pas aussi convivial que la version 10.3.9 mais c'est une opinion personnelle.
Merci également à Sanspseudo pour ces conseils.

Bonne journée,