Seven ecran noire apres "bienvenue"

[Fermé]
Signaler
Messages postés
43
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 octobre 2012
-
Messages postés
43
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 octobre 2012
-
Bonjour,

depuis quelque jours apres l'ecran bienvenue, j'ai un ecran noir qui s'affiche pendant un moment puis s'affiche enfin le bureau.
Problème aujourd'hui je reste bloqué a cet ecran noir, je peut bouger ma sourris et j'ai accès au GDT.

En fouillant un peu sur internet j'ai trouver une methode qui consistait a reassigner la valeur "explorer.exe" a une variable "Shell" de windows.

Le probleme ne vient donc pas de la, j'ai réussis a démarer mon PC en mode sans échec,
J'ai donc lancé regedit mais la variable Shell existe deja et contient bien la valeur explorer.

Mon probleme ne vient donc pas de la, une idée ?

Merci d'avance.

3 réponses

Messages postés
9
Date d'inscription
jeudi 25 octobre 2012
Statut
Membre
Dernière intervention
26 octobre 2012

essaye de faire une restoration systeme et tien moi au courant!si ca ne marche pas jirai voir sur internet je trouve pas mal de chose au plaisir de tavoir aider amigo
Messages postés
43
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 octobre 2012

Je l'ai remis en paramètre d usine, solution sauvage mais le soucis semble avoir disparue.
Messages postés
43
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 octobre 2012

Bonjour, je suis donc en train de réinstaller toutes les maj mais je rencontre un problème : j'ai redémarrer suite à une maj et j ai un message au demarage : "assemble du service pack" ça fait déjà 30 min que je suis bloqué ici.
J'ai l impression que ça tourne dans le vide il y a un moyen de savoir si ça à buger ?