Redémarrage constant sur un pc monte

Résolu/Fermé
Signaler
Messages postés
32
Date d'inscription
mercredi 13 février 2008
Statut
Membre
Dernière intervention
8 octobre 2016
-
Messages postés
32
Date d'inscription
mercredi 13 février 2008
Statut
Membre
Dernière intervention
8 octobre 2016
-
Bonjour,
j'ai reçu aujourd'hui ma nouvelle configuration que je me suis empressé de monter avec un ami.
Une fois monté, heure de l'allumage et... l'ordi s'allume 10 secondes, puis s'éteint et redémarre.
Pendant ces 10 s les ventilateurs vont à fond ainsi que le ventirad.
Je n'ai rien qui s'affiche sur l'écran, auriez vous une solution ?
J'ai une z77 G45 de msi, un i5 3570, une gtx 560ti msi une alimentation 600w fortron et 2x4 Go vengeance de chez corsair...
Merci !

6 réponses

Messages postés
179
Date d'inscription
jeudi 6 décembre 2007
Statut
Membre
Dernière intervention
2 août 2014
43
bonjour
essaye avec une seule barrette a la fois corsaire est une bonne marque mais travaillant dans un magasin de dépannage je vois beaucoup trop de barrette corsair en panne au déballage surtout celle vendu en kit
1
Messages postés
32
Date d'inscription
mercredi 13 février 2008
Statut
Membre
Dernière intervention
8 octobre 2016

Tout d'abord merci pour ta réponse aussi rapide.
Je viens d'essayer avec les deux barettes en solo et le problème persiste.
Après ça peut aussi être les 2 qui sont défectueuses mais ce serait pas de chance...
0
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 673
Bonjour

Est ce que ton matériel est nouveau ?

Est ce que tu as de la surchauffe sur ton pc pour que tout tourne a fond.

Est ce que des éléments sont très chaud.

Ton alimentation pourrait aussi être la cause du reboot.

Qui aime l'instruction ! trouve la connaissance qui vient de la réflexion !
PS. Créez souvent un point de restauration ! cela résous pas mal de problèmes.
0
Oui le matériel est neuf, je l'ai reçu hier.
Non il n'y a aucune surchauffe le PC reste allumé 2 secondes et redémarre. Un PC qui tourne à fond à l'allumage, je trouve ça normal perso, j'en ai déjà vu plus d'un.
L'alimentation est parfaite, il n'y a pas de problème de ce côté là à mon avis.
0
Messages postés
1551
Date d'inscription
dimanche 13 novembre 2011
Statut
Membre
Dernière intervention
13 mars 2018
64
salut

à mon avis tu as relié la cosse du bouton power avec une broche power et une broche reset donc vérifie bien t'es branchement
0
Messages postés
32
Date d'inscription
mercredi 13 février 2008
Statut
Membre
Dernière intervention
8 octobre 2016

Au final j'ai résolu mon problème seul.
Il n'y a aucun problème matériel. J'ai seulement enlevé la pile de la carte née pour faire un reboot.
Après ça j'ai allumé et c'est parti tout seul !
0