Problème démarrage pc de bureau scaleo pa [Résolu/Fermé]

Signaler
Messages postés
16
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
26 septembre 2012
-
Messages postés
16
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
26 septembre 2012
-
Bonjour,

Je vous explique ma situation, j'avais une pc dans mon grenier "scaleo pa 1515-4602"de 2005
.
Je me suis dit je peut l'utiliser comme pc "poubelle'", je savais qu'il marcher et je savais qu'il était bien crade aussi!

J'ai donc commencer par nettoyer tout l'intérieur du pc a fond ! et j'ai changer la pâtte thermique du cpu et du gpu.

Une fois le tout remonté j'allume mon pc qui démarre nikel, je les ensuite etein pour pouvoir le formater un autre jour.

le landemain impossible de l'allumer, j'appui sur power la led power s'allume une petite seconde, de même pour un petit ventilateur positionner sur le côter du boitier, il y a aussi un voyant sur la carte mère qui cliniote rapidement.

En fesant quelque recherche sur le web, ils parlent d'une solution avec un sèche cheveux sur l'alim, je le fait et hop le pc démarre nikel!!

je létein à nouveau pour pouvoir le redémarrer et la ca ne marche pas.

J'ai donc essayer autre chose j'ai pris une bombe à air comprimée et j'ai soufflé sur le ventilateur de l'alim, pour qu'i se mette a tourner, j'appui sur power et hop le pc s'allume.

Je n'y comprend absolument rien, j'aimerai des conseils de gens qui connaisse bien le domaine, parceque là perso je suis largé!!

Un petit coup de main s'il vous plait :DD

cdt.

4 réponses


Salut,

Le problème semble venir de l'alimentation apparemment, il te suffit d'en acheter une autre pour régler ton problème. (entré de gamme 35-40€)
Messages postés
16
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
26 septembre 2012

Salut, merci de le répondre.

Vous me dite que le problème vien de l'alimentation.
Alors comment se fait t'il qu'avec la technique du sèche cheveux,
Ou encore avec la bombe à air le Pc démarre nickel ?
Messages postés
1551
Date d'inscription
dimanche 13 novembre 2011
Statut
Membre
Dernière intervention
13 mars 2018
62
le mieux que tu as à faire si tu ne veut pas racheter une alim tu la démonté tu la dépoussière bien comme il le veut tu la sèches d'assez loin avec le sèche cheveux et tu la remontre

ton alim semble humide à l"intérieur
Messages postés
16
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
26 septembre 2012

J'ai fait se que tu ma conseiller laurent, j'ai démonter mon alim que j'ai ensuite dépoussiérer.
je les ensuite sécher a laide du séché cheveux a environ 50cm pendant 3 min.

résultat le pc démarre, mais il faut insister sur le start.

Vous me conseiller quoi d'autre ?
Messages postés
1551
Date d'inscription
dimanche 13 novembre 2011
Statut
Membre
Dernière intervention
13 mars 2018
62
la j'avoue que c'est bizarre

la désoler mais je sèche je vois pas trop d'oû peut venir le problème si ce n'est de l'alim
Messages postés
16
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
26 septembre 2012

Merci quand même en tout cas:D

pesonne d'autre pourrais me vinir en aide?
Messages postés
16
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
26 septembre 2012

Si je change l'alim et que la problème est toujours là, cela voudrais dire que c'est la carte mère qui à un problème ?
Messages postés
1551
Date d'inscription
dimanche 13 novembre 2011
Statut
Membre
Dernière intervention
13 mars 2018
62
oui
Messages postés
16
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
26 septembre 2012

Yo! Alim changer, le pc démarre nikel MERCI :D