Page d'accueil SFR

[Résolu/Fermé]
Signaler
Messages postés
154
Date d'inscription
jeudi 8 mars 2007
Statut
Membre
Dernière intervention
18 septembre 2013
-
Messages postés
154
Date d'inscription
jeudi 8 mars 2007
Statut
Membre
Dernière intervention
18 septembre 2013
-
Bonjour,

Depuis deux jours j'ai un problème avec ma page d'accueil "portail SFR" - j'ai 2 fois la recherche "google" et je ne vois plus combien de mails je reçois. Idem lorsque je consulte mes mails.
Quelqu'un peut-il me venir en aide ?
Merci, cordialement.



2 réponses

Messages postés
154
Date d'inscription
jeudi 8 mars 2007
Statut
Membre
Dernière intervention
18 septembre 2013
5
Bonsoir,
Si cela peut aider quelques uns d'entre vous, j'ai trouvé la solution, en allant dans "outils" et en décochant "paramètre d'affichage de compatibilité".
Cordialement.
A bientôt.
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci


Va sur ta connexion tu et connecté sur "SFR publique" Il faut que tu regarde sur ton modem le nom et le code et tu connect sur le nom de ton modem

Si ta la neufbox sa peut etre le nom exemble : Neuf-299C
Messages postés
154
Date d'inscription
jeudi 8 mars 2007
Statut
Membre
Dernière intervention
18 septembre 2013
5
Je ne comprends pas ta réponse, je suis bien connectée.
Utilisateur anonyme
Oui vous ete conecter a internet mes pas le bon reseaux ^^
Messages postés
154
Date d'inscription
jeudi 8 mars 2007
Statut
Membre
Dernière intervention
18 septembre 2013
5
c'est à dire ? quel réseau dois-je prendre, je n'ai rien changé . peux tu être plus précis ? Merci
Messages postés
154
Date d'inscription
jeudi 8 mars 2007
Statut
Membre
Dernière intervention
18 septembre 2013
5
Comment faire pour te joindre la page d'accueil que j'ai à l'écran ? Merci