Problème d'affichage de pages web

Résolu/Fermé
DJ gui Messages postés 283 Date d'inscription dimanche 27 juin 2010 Statut Membre Dernière intervention 8 octobre 2020 - Modifié par DJ gui le 20/08/2012 à 22:17
DJ gui Messages postés 283 Date d'inscription dimanche 27 juin 2010 Statut Membre Dernière intervention 8 octobre 2020 - 20 août 2012 à 22:29
Bonjour !
Je fais appel à vous car mon expérience n'est pas assez grande pour résoudre ce problème.
Depuis quelques heures lorsque je vais sur un site internet quelconque, la page ne s'affiche pas correctement.
Je vous montre en image, vous comprendrez mieux.
Pour 01net : http://img696.imageshack.us/img696/970/sanstitresxc.png
Voyez, les images ne s'affichent même plus...
Pour clubic, c'est encore pire : http://img855.imageshack.us/img855/9797/sanstitre2ja.png
A l'aide!!!!!
Je comprend pas!
Je n'arrive même plus à accéder à Gmail, à moins de cliquer sur la version html simplifiée! Le chargement se bloque... look : http://img12.imageshack.us/img12/5013/sanstitre3sk.png
Heureusement certaines pages sont restées normales comme ce site mais c'est loin de me satisfaire!
Vraiment je vous en serais très reconnaissant si vous pouviez m'accorder un peu de votre temps.
Merci d'avance





L'expérience est une lanterne que l'on porte sur le dos et qui n'éclaire jamais que le chemin parcouru

2 réponses

hello
cela se produit avec n'importe quel navigateur firefox et ie ou seulement un seul a le pb?
Je pense qu'il faudrait regarder du côté de flash si vous avez mis la dernière mise à jour repasser à celle d'avant
0
DJ gui Messages postés 283 Date d'inscription dimanche 27 juin 2010 Statut Membre Dernière intervention 8 octobre 2020 12
20 août 2012 à 22:29
Merci de votre intervention :)
En fait je crois que j'ai posé ma question trop rapidement. J'ai trouvé la solution en vidant le cache de firefox!
0
DJ gui Messages postés 283 Date d'inscription dimanche 27 juin 2010 Statut Membre Dernière intervention 8 octobre 2020 12
20 août 2012 à 22:18
j'oubliais : l'affichage est correcte lorsque j'utilise google chrome...why?
0