Mode d'administrateur bloqué [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 juillet 2012
-
Messages postés
2
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 juillet 2012
-
Bonjour à tous,

j'ai un soucis assez désagréable, j'ai voulu mettre un mot de passe sur ma session (qui n'est visiblement pas administrateur) de mon ordinateur sous windows 7 familial 64bits, or depuis je ne peux plus lancer n'importe quel programme en mode administrateur : il m'indique "Pour continuer, tapez un mot de passe administrateur, puis cliquez sur Oui" ; or il n'y a aucun champ pour y inscrire le mot de passe, et la box "Oui" est grisée, non cliquable... j'ai essayé un "net users administrateur /active:yes" mais il m'indique "l'erreur système 5 s'est produite. accès refusé.", et bien sur je ne peux pas lancer la console en tant qu'administrateur... je n'ai vu qu'un message sur le même type d'erreur sur un forum et la solution n'y était pas. Si quelqu'un a un élément de réponse, ça serait vraiment super.

Merci d'avance.



1 réponse

Messages postés
2
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 juillet 2012
2
Bien, après avoir farfouillé dans le mode sans echec à travers divers comptes, et devant les résultats catastrophiques que ça a engendré, j'ai décidé de faire une restauration systeme avant tout ce bordel... résolu donc, mais un peu ghetto. j'espère que si le même problème se pose pour d'autres de meilleures solutions s'offriront à vous.

à bientôt.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci