Debit de transfert lent sur NAS QNAP TS412

Résolu/Fermé
switch74
Messages postés
107
Date d'inscription
dimanche 6 décembre 2009
Statut
Membre
Dernière intervention
17 mai 2015
- 20 juil. 2012 à 09:16
switch74
Messages postés
107
Date d'inscription
dimanche 6 décembre 2009
Statut
Membre
Dernière intervention
17 mai 2015
- 27 juil. 2012 à 09:14
Bonjour,

Je viens de m'acheter un NAS QNAP TS412.
Je viens de l'installer, je l'ai d'abord branché en ethernet sur ma freebox v5 pour le relier à mon réseau.
Depuis mon PC portable je me connecte sur ma box en wifi pour ensuite acceder à l'interface web de mon NAS
Jusqu'ici tout va bien, mais lorsque j'essaye de transférer mes données sur mon NAS, la vitesse ne dépasse pas 2Mb/s
j'ai essayé de me connecter en ethernet directement de mon PC à mon NAS (mon NAS possède 2 ports ethernet).
Mais le taux de transfert ne bouge presque pas ... je monte à 3Mb/s mais normalement je ne devrais pas monter à beaucoup plus ... ?

J'ai mis 2 disque dur internes dans mon NAS, 2 seagate

Merci de m'aider j'ai beaucoup de données à transférer dessus et j'aimerais avoir un bon taux de transfert

1 réponse

switch74
Messages postés
107
Date d'inscription
dimanche 6 décembre 2009
Statut
Membre
Dernière intervention
17 mai 2015
6
27 juil. 2012 à 09:14
J'ai trouvé d'où venait le soucis, en fait au lieu de se brancher directement derrière le NAS, j'ai connecté le NAS à ma box, je me suis branché en RJ45 sur la box avec mon PC et la le transfert monte à 10Mo/s !

Je passe le topic en resolu
0