Ne pas afficher fenêtre ds barre des taches ? [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
mercredi 13 juin 2012
Statut
Membre
Dernière intervention
14 juin 2012
-
 Uboot -
Bonjour,





J'aimerais votre aide, après avoir chercher encore et encore je commence à croire que cela n'est pas possible, à moins que je sois passé à coté d'un réglage.

J'utilise Incrédimail, et lorsque je ferme la fênetre de ce programme, elle se réduit pour aller se glisser dans la barre de taches, alors que le programme reste bien ouvert comme l'indique l'icone du programme placé dans la zone de notification près de l'horloge .

Je prècise que je n'ai pas demander à quitter le programme, que je souhaite continuer à utiliser en arrière plan. je souhaite juste fermer sa fenêtre en court à l'affichage.

Ma question:

Comment ne pas afficher cette fenêtre réduite dans la barre des taches alors qu'elle est déjà dans la zone de notification près de l'horloge ?

Sous Windows Xp, le programme même ouvert n'affiché pas cette fenêtre dans la barre des taches, puisqu'il était déjà prèsent dans la zone de notification près de l'horloge.

Le problème est le même avec Windows live Messenger, malgrès la fermeture sur la croix rouge de fermeture du programme, Windows live Messenger se réduit pour aussi se placer dans la barre des taches.

Alors que je préférerais comme le faisait XP et qu'elle reste prèsente dans la zone de notification près de l'horloge là où il est possible de la cacher. Sans apparaître sur la barre des taches.

J'espère avoir était clair dans mon expliquation, car moi même j'ai du mal à comprendre.

Merci d'avance pour votre aide.

1 réponse

Messages postés
8
Date d'inscription
mercredi 13 juin 2012
Statut
Membre
Dernière intervention
14 juin 2012
1
J'ai trouvé !!!

Je suis passé à coté de cette option qu'il suffit de décocher dans les options onglet avancé.

@+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Excellente réponse. Bravo !