Probleme avec "pop3"

Résolu/Fermé
jmbesdebruay Messages postés 2 Date d'inscription jeudi 5 avril 2012 Statut Membre Dernière intervention 5 avril 2012 - 5 avril 2012 à 11:40
jmbesdebruay Messages postés 2 Date d'inscription jeudi 5 avril 2012 Statut Membre Dernière intervention 5 avril 2012 - 5 avril 2012 à 15:09
Bonjour, pouvez vous m aider svp chaque fois que j ouvre windows live mail j ai cela affiché



<config>Windows XP / Internet Explorer 8.0</con pop3. Impossible de trouver l'hôte pop3. Vérifiez que vous avez entré correctement le nom du serveur.

Serveur : 'pop3'
Numéro d'erreur Windows Live Mail : 0x800CCC0D
Protocole : POP3
Port : 110
Sécurisé (SSL) : Non
Erreur de socket : 11001Impossible d'envoyer ou de recevoir les messages pour le compte pop3. Impossible de trouver l'hôte pop3. Vérifiez que vous avez entré correctement le nom du serveur.

Serveur : 'pop3'
Numéro d'erreur Windows Live Mail : 0x800CCC0D
Protocole : POP3
Port : 110
Sécurisé (SSL) : Non
Erreur de socket : 11001fig>

1 réponse

jong7 Messages postés 8415 Date d'inscription vendredi 7 décembre 2007 Statut Membre Dernière intervention 3 janvier 2013 2 758
5 avril 2012 à 13:27
le pop doit t'être fourni par ton fournisseur Interne ou la messagerie

https://www.commentcamarche.net/faq/893-parametres-de-serveurs-pop-imap-et-smtp-des-principaux-fai

tu dois l'indiquer dans les propriétés du compte
0
jmbesdebruay Messages postés 2 Date d'inscription jeudi 5 avril 2012 Statut Membre Dernière intervention 5 avril 2012
5 avril 2012 à 15:09
bonjour,merci cela fonctionne comme vous m avez conseillé.
0