Internet orange : marche a moitié depuis 2J

Résolu/Fermé
jastar - 17 nov. 2006 à 09:38
jastar
Messages postés
3
Date d'inscription
dimanche 3 septembre 2006
Statut
Membre
Dernière intervention
17 novembre 2006
- 17 nov. 2006 à 20:23
Bonjour

je dispose d'une connexion orange 2méga livebox, j'habite dans le sud est.

Depuis le 14/11 internet marche bizarrement.
=> les jeux marchent super bien.
=> en revanche seul 1 site sur 3 est accessible, et encore c'est pas du rapide. ( le site de orange n'est pas accessible )

ça me fait ça sur plusieurs ordis, et même chez d'autres personnes, donc je pense à une sorte de "panne globale" ceci dit je ne trouve aucun sujet sur internet / forum parlant de ce phénomène , alors peut être que je me trompe.

ps : je suis a fond dans la sécurité antivirus, spyware etc, assez peu probable que ca vienne de la.
ps2: j'ai pas encore reset la livebox, j'ai accès à ce forum c'est déjà ça.

beaucoup d'attente pour joindre orange, beaucoup trop.

si vous avez une idée, je suis preneur


un dernier ps : si vous connaissez un site web sur lequel sont répertoriés / mis à jours toutes les pannes des différents fournisseurs d'accès j'aimerai bien le connaitre.
merci d'avance
jastar

10 réponses

compaq presario
Messages postés
331
Date d'inscription
mercredi 2 mars 2005
Statut
Membre
Dernière intervention
14 janvier 2010
16
17 nov. 2006 à 09:43
Bonjour,

Sur le site d'Orange, toutes les pannes, coupures etc... sont répertoriées mais cela concerne que les abonnés d'Orange bien évidemment.

Cordialement.
0
merci , mais tu as une idée de la section à consulter ? je ne trouve pas.
0
Salut j habite aussi dans le sud est et j ai exactement le meme
probleme je peu acceder a seulement 1/4 des pages web
et je peu meme plus jouer a mes jeux online (mise a jours impossible )
j arrive pas acceder non plus a ma messagerie.
si quelqu un connais la cause du probleme...
0
compaq presario
Messages postés
331
Date d'inscription
mercredi 2 mars 2005
Statut
Membre
Dernière intervention
14 janvier 2010
16
17 nov. 2006 à 09:55
Tu vas sur le site d'Orange ensuite tout en haut tu clic sur assistance puis sur infos navigation (colonne de gauche).
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bon déjà si ont est vraiment plusieurs dans ce cas, il est fort probable que ça ne vienne pas de nous et qu'ils suffise d'attendre.

maintenant ils ont peut être changer une politique de sécurité ou un serveur dns et c'est toujours possible qu'on ait un problème de config.

enfin j'ai un pote chez qui ça fonctionne ... c'est assez aléatoire.
0
Bonjour

ah ben quelque part ça rassure, je suis aussi dans le meme cas! je peux me connecter a msn, mais ej ne peux acceder a ma messagerie et pas du tout a certains sites!!

deja ça me confirme que ce n'est pas mon pc qui deconne !!
enfin j'espere
0
j'ai finalement réussi à obtenir l'assistance téléphonique


ils m'ont dit qu'ils y avait un problème sur leurs équipements, que ça serait réglé dans les plus brefs délais ...

donc plus qu'a attendre.
0
compaq presario
Messages postés
331
Date d'inscription
mercredi 2 mars 2005
Statut
Membre
Dernière intervention
14 janvier 2010
16
17 nov. 2006 à 14:13
Ok donc le problème est résolu.

Jastar, n'oublie pas de cocher la case "problème résolu".

Bye.
0
C' est bon tout remarche parfaitement j ai touché a rien
le probleme venais de leurs equipement apparement
0
jastar
Messages postés
3
Date d'inscription
dimanche 3 septembre 2006
Statut
Membre
Dernière intervention
17 novembre 2006

17 nov. 2006 à 20:23
allez, bon surf !!
0