Convertir un fichier wma en mp3 [Résolu/Fermé]

Signaler
-
 Blancou -
Bonjour,





J'ai essayé de convertir des fichiers wma (enregistrés sur un dictaphone) en mp3 avec free mp3 converter et ça le met "WMA support is off".
J'ai vraiment besoin de cette convertion pour pouvoir écouter ces enregistrements dans la voiture.
Merci beaucoup d'avance pour votre aide.

6 réponses

Messages postés
37683
Date d'inscription
mercredi 5 novembre 2003
Statut
Modérateur
Dernière intervention
4 janvier 2021
3 585
Dans options, coche la case

WMA

et de redémarre le logiciel
24
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

MERCI AUSSI, j'avais le même problème
un grand merciiiiiiiiiiii!!!!!!
C'était juste ça!! Merci bcp, ça fait 20 min que je galère. Merci!!
....cela fait deux jours que je suis dessus .....MERCI !!!!
Merci beaucoup !!! J'avais le même problème !
Messages postés
37683
Date d'inscription
mercredi 5 novembre 2003
Statut
Modérateur
Dernière intervention
4 janvier 2021
3 585
Salut

Ne veut tu pas plutôt parler de fichier en WMA ? Le WNA n'est pas un format de fichier audio.
Oui c'est exact, je me suis trompée, c'est un fichier wma.
Désolée..
ça marche!!! Merci tout plein!!! Bonne journée.
Messages postés
37683
Date d'inscription
mercredi 5 novembre 2003
Statut
Modérateur
Dernière intervention
4 janvier 2021
3 585
De rien, bonne journée à toi.
Pour moi, ça ne marche toujours pas, je reçois le message "DRM protected" (et "wma support is off" quand je coche wma). Savez-vous comment faire?
(ce sont des fichiers persos, libres de droits)
Messages postés
37683
Date d'inscription
mercredi 5 novembre 2003
Statut
Modérateur
Dernière intervention
4 janvier 2021
3 585
Si ça t'affiche ça, c'est que ces fichier on été encodé par windows média player avec l'option DRM activé.

D'ou vienne ces fichiers ? Tu peut avoir accès aux originaux ?
Messages postés
1
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014

merci beaucoup, je suis allée dans option et j'ai coché, maintenant ça marche!!