Cherche Lame pour Audacity 2.0 ?

Fermé
Problem789 - 17 mars 2012 à 00:30
 Aradjins - 14 janv. 2017 à 22:16
Bonsoir bonsoir !
Y'aurait-il quelqu'un qui puisse m'envoyer le lien de téléchargement pour l'encodeur Lame_enc.dll ? Je cherche désespérément la version compatible avec Audacity 2.0, mais je ne la trouve pas. Je m'en remets donc à vous ..!
Merci d'avance :)
A voir également:

10 réponses

laurent2m-l Messages postés 1442 Date d'inscription lundi 21 septembre 2009 Statut Membre Dernière intervention 30 mai 2024 700
Modifié par laurent2m-l le 18/03/2012 à 21:50
Salut,
Pour le téléchargement de Lame pour Audacity 2.0 pour Windows, c'est expliqué ici (clic sur download page, puis clic-droit sur Lame_v3.99.3_for_Windows.exe > Enregistrer la cible du lien sous ... là où tu veux).

Attention! c'est la version supportée officiellement par Audacity. En essayer une autre peut conduire à une incompatibilité, ce qui n'empêche pas d'essayer.
La version la plus à jour est téléchargeable ici
Faites ou poursuivez vos recherches de votre côté
Soyez humbles et polis envers les bénévoles de CCM et pensez à indiquer si votre problème est résolu.
Nickel, ça marche sans problème, en 2 temps 3 mouvements. Il faut dire que la page du site pour le télécharger ne donne pas confiance, ça fait gros site pirate amateur donc on ne veut pas cliquer n'importe où ^^'
0
Voilà c'est un peu ça :/. Merci beaucoup !
0