Problème pc tours

[Fermé]
Signaler
Messages postés
167
Date d'inscription
samedi 4 décembre 2010
Statut
Membre
Dernière intervention
8 mai 2016
-
 pimbys -
bonjours

je viens de monter une tours avec des pièce de récupération

voila quand je démarre l'ordinateur je n'est pas de bip pourtant jai tous bien branché

le disque dur a la carte mère via une nappe IDE et le câble de l'alimentation

jai ensuite mis une carte graphique dons je ne connais pas la marque

je n'est pas mis le lecteur de cd car je voudrais savoir si tout fonctionne au niveaux de la carte mère

merci d'avance

4 réponses

Messages postés
169
Date d'inscription
mardi 10 janvier 2012
Statut
Membre
Dernière intervention
22 septembre 2016
21
est-ce que les ventilateur tournent?
essaye de voir si il n'y a pas de condensateurs qui fuient,
regarde si il y a un speaker intégré a la carte mère , sinon, branches en un
Messages postés
34053
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
28 septembre 2021
3 848
Tout d'abord, as-tu installé le petit hP qui permet d'entendre le bip? De plus, tous les pc ne bippent au démarrage. Avec certains BIOS AMI, une absence de bip au démarrage signifie que tout va bien. As-tu un affichage au démarrage?
Messages postés
167
Date d'inscription
samedi 4 décembre 2010
Statut
Membre
Dernière intervention
8 mai 2016
6
oui jai branché un hp mais au démarrage je n'est pad d'affichage
quand je branche la nappe ide au disque dur le disque dur ne tourne pas or quand je débranche la nappe ide du disque dur fonctionne