Souci de reseau sur Windows 7 professionnel

Fermé
SNIPER6000 - 9 déc. 2011 à 19:57
mushu14 Messages postés 8085 Date d'inscription lundi 23 novembre 2009 Statut Contributeur Dernière intervention 16 février 2023 - 9 déc. 2011 à 21:09
Bonsoir,
je vous expose mon problème, j'ai installé Windows 7 professionnel sur un PC HP PAVILLON DV7 neuf équipé d'origine de Windows 7.... lors du démarrage normal (avant l'installation du Professionnel) tout était ok, réseau détecté immédiatement, internet sans problème... après l'installation du professinnel, plus rien... pas de réseau détecté.. donc pas d'internet. Même avec mon câble Ethernet directement branché; démarrage, redémarrage de la Neuf box SFR, rien n'y fait.
Lorsque j'essaie de résoudre les problèmes de connextion, message: la résolution de problèmes s'est terminée sans détecter de problème! Lorsque je fais "se connecter à Internet" : Windows n'a detecté aucun matériel réseau... Depuis autre ordinateur j'ai téléchargé sur clef USB le DRIVERS UTILITIES et le PILOTE DETECTIVE et les ais rappartirier sur l'ordinateur en question mais aucun des deux ne fonctionnent... je n'y comprends rien surtout qu'avant l'installation du Professionnel tout foctionnait correctement.
Si quelqu'un peut me donner un coup de main ça serait vraiment sympa.
A voir également:

2 réponses

mushu14 Messages postés 8085 Date d'inscription lundi 23 novembre 2009 Statut Contributeur Dernière intervention 16 février 2023 1 087
9 déc. 2011 à 20:04
salut,
allez hop un petit tour dans le gestionnaire de périphériques, tu vois quoi ?
Bonsoir, ça c'est du rapide!
Dans le gestionnaire de prif, je n'ai que FAX, MICROSOFT XPS DOCUMENT WRITER, PC, MONITEUR & PLAY
0
mushu14 Messages postés 8085 Date d'inscription lundi 23 novembre 2009 Statut Contributeur Dernière intervention 16 février 2023 1 087
9 déc. 2011 à 20:12
t'es pas au bon endroit ^^
démarrer, clic droit sur ordinateur, et gérer ensuite clic sur gestionnaire de périphériques et moi si la carte réseau est présente et bien installée (absence de croix rouge ou de triangle jaune)
0
carte réseau bien présente
-Périphérique Bluetooth (réseau personnel)
-Périphérique Bluetooth (TDI protocole RFCOMM)
0
Clic droit sur carte réseau et:
le pilote périphérique n'a pas pu ^^etre installé
-controleur PCI de communication simplifiées - croix rouge - aucun pilote n'a été trouvé
-controleur de bus SM - croix rouge - aucun pilote n'a été trouvé
-controleur Ethernet - croix rouge - aucun pilote n'a été trouvé
-controleur de réseau - croix rouge - aucun pilote n'a été trouvé
-périphérique PCI - croix rouge - aucun pilote n'a été trouvé
-controleur de bus USB - croix rouge - aucun pilote n'a été trouvé
-périphérique non idntifié- croix rouge - aucun pilote n'a été trouvé
0
A limite, je préfèrerai carrément revenir en arrière et désinstaller WINDOWS 7 PROFESSIONNEL... est-ce possible?
mushu14 Messages postés 8085 Date d'inscription lundi 23 novembre 2009 Statut Contributeur Dernière intervention 16 février 2023 1 087
9 déc. 2011 à 20:42
c est possible, mais il te maque juste les bon drivers pour fonctionner correctement
0
tu pourrais m'expliquer comment installés ces fameux drivers et surtout ou les trouver? Merci beaucoup pour ton aide.
0
mushu14 Messages postés 8085 Date d'inscription lundi 23 novembre 2009 Statut Contributeur Dernière intervention 16 février 2023 1 087
9 déc. 2011 à 21:09
ben tout simplement sur le site HP, tu rentre la ref de ton pc, ton os et tu prends ce que tu veux
0