Image à l'envers d'un film avi gravé [Résolu/Fermé]

Signaler
Messages postés
23
Date d'inscription
jeudi 3 août 2006
Statut
Membre
Dernière intervention
4 février 2010
-
Messages postés
5
Date d'inscription
mercredi 3 février 2010
Statut
Membre
Dernière intervention
28 février 2010
-
Salut

j'ai gravé un film au format avi sur un dvd
et l'image est à l'envers !?

si une bonne âme peut me donner un coup de main...

merci d'avance :-)

7 réponses

Messages postés
23
Date d'inscription
jeudi 3 août 2006
Statut
Membre
Dernière intervention
4 février 2010
1
problème résolu :-)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63050 internautes nous ont dit merci ce mois-ci

Messages postés
23
Date d'inscription
jeudi 3 août 2006
Statut
Membre
Dernière intervention
4 février 2010
1
personne pour m'aider !?
Messages postés
21
Date d'inscription
jeudi 17 mai 2007
Statut
Membre
Dernière intervention
31 décembre 2007

J'ai le même problème, comment l'as-tu résolu?
Merci.
Messages postés
5
Date d'inscription
mercredi 3 février 2010
Statut
Membre
Dernière intervention
28 février 2010

bonsoir
j'aimerais bien savoir aussi comment tu as fais!!!
merci
Messages postés
23
Date d'inscription
jeudi 3 août 2006
Statut
Membre
Dernière intervention
4 février 2010
1
Salut,

C'était il y a longtemps ;)

Regarde ici, de mémoire je crois que c'est avec Movie Maker que j'ai remis la vidéo à l'endroit.

https://www.commentcamarche.net/faq/3877-video-video-a-l-envers

A+
Messages postés
5
Date d'inscription
mercredi 3 février 2010
Statut
Membre
Dernière intervention
28 février 2010

salut
oui c'est vrai c'était y a longtemps mais bon c'est maintenant que j'ai ce probleme lol. En fait mon soucis c'est avec nero. quand je veux graver un fichier avi, la vidéo apparait à l'envers sur l'ecran de visualisation du projet mais egalement lorsque je le grave... Ca ne me fait ca qu'avec les .avi. Si t'as une solution sans me faire changer de logiciel je suis preneuse!!!
merci d'avance.
Messages postés
5
Date d'inscription
mercredi 3 février 2010
Statut
Membre
Dernière intervention
28 février 2010

re!
alors j'ai supprimer tous les codecs qui n'ont pas de rapport avec nero et les lecteurs vlc, realplayer, wmp et winamp... mais aucun succés! aidez moi svp je suis trop nulle en informatique!!!
merci...