[Webcam] Logitech Quickcam express sous unix?

[Résolu/Fermé]
Signaler
-
 loup -
Bonjour tout le monde! :)

Voilà j'aurai besoin de votre precieuse aide svp... j'aurai aimé savoir si la webcam Logitech Quickcam Express etait compatible avec Unix? Ce n'est pas pour moi mais pour une copine!
Si c'est pas compatible, ya t'il un moyen pour que ca le devienne (pilotes...)? et si vraiment c'est pas possible, existe t'il des webcam qui marchent avec ce systeme d'exploitation?
Merci d'avance pour votre precieuse aide! :)
Passez une bonne journée.

++

2 réponses

Messages postés
21
Date d'inscription
mardi 11 juillet 2006
Statut
Membre
Dernière intervention
16 février 2007
2
Aucun problème, j'utilise cette Webcam sous Ubuntu 6.06 Dapper.
Elle est reconnue d'origine par Linux. Je l'ai testé aussi sur Suse 10.0 sans problèmes...

Pour les autres version d'Ubuntu tu trouveras la doc Logitec la:
http://doc.ubuntu-fr.org/materiel/webcam_logitech_msn

Amitiés, a+.
JP
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

moi j'ai la même que toi et je ne trouve pas non plus les pilotes !!!