Mon Pc hp pavillion ne démarre plus !!! SOS

[Résolu/Fermé]
Signaler
Messages postés
7
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2011
-
Messages postés
7
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2011
-
Bonjour,
je vous explique vite fais mon problème:
Samedi je me rend compte que mon transfo de pc Portable ne fonctionne plus. Je décide donc d'éteindre mon ordi pour garder un peu de batterie (25%). Plus tard dans la soirée je veux le rallumer seulement le voyant de batterie a clignoté 3 fois et l'ordi n'as pas démarré. Je me suis dit que je l'avait peu être juste mis en veille et qu'il c'était décharger. Seulement hier après avoir acheté un nouveau transfo, le voyant indiquant que le transfo était branché c'est allumé mais pas celui de la batterie. J'appuis sur le bouton de démarrage seulement rien ne s'est passé... Le voyant a clignoté et rien.
J'ai essayé le "truc" de rester appuyé 30sec ou 3 min sur le bouton de démarrage en enlevant la batterie seulement ça ne marche toujours pas...
J'aimerais savoir d'ou viens le problème...
(Mon pc allait fêter ses 4 ans à noël.)

Merci de me répondre assez vite Svp, J'en ai besoin pour mes étude et je n'est pas les moyen d'en acheter un autre pour le moment...

4 réponses

Messages postés
112
Date d'inscription
mercredi 25 mai 2011
Statut
Membre
Dernière intervention
12 février 2012
34
ca doit etre dur je ne peux pas passer plus d une 1 heure sur l ordi mais je peux pas t aider
Messages postés
7
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2011
6
Oui c'est dur car la j'ai aucun moyen pour bosser... Je squat le pc de mes parents... Qui est horrible (30 sec le copier collé)
Messages postés
7
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2011
6
Up. Aidez moi svp c'est assez urgent :s (dsl je n'aime pas trop bousculer les choses mais la, je dois vite prendre une décision)
Messages postés
7
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2011
6
Up... Aidez moi svp
Messages postés
17
Date d'inscription
jeudi 27 janvier 2011
Statut
Membre
Dernière intervention
25 février 2012
9
Bonjour,

-Vérifiez que votre batterie est bien enfoncé (même en forçant un peu) dans son emplacement.

-Est-elle en mode 'pandorisée' ?
si non, vous avez besoin de remplacement la batterie

Publicité supprimée Modération CCM
Messages postés
7
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2011
6
La batterie est bien enfoncé.
Et que signifie mode "pandorisée"?
J'ai toujours la batterie d'origine..
Messages postés
7
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2011
6
Bonne nouvelle, mon ordi remarche! Il s'agissait juste d'une erreur de la part du vendeur, qui a fourni un transfo inadapté...