Faire 2 conditions dans une cellule [Résolu/Fermé]

Signaler
-
 Pitive -
Bonjour,

Sur Excel 2007, j'aimerais mettre 2 conditions differentes dans une même cellule.
Par ex si B4=3 alors ma formule de calcul, mais si B4=4 alors une autre formule sinon rien dans ma case. donc si B4 différent de 3 ou 4 ma cellule doit rester vide.

Merci pour vos réponses



2 réponses

Messages postés
9645
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
6 janvier 2021
2 011
bonjour

quelque chose comme ça devrait aller
=SI(B4=3;formule1;si(B4=4;formule2;""))

bonne suite
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Merci ça fonctionne