Iphone4 Je recoit! Mais peux pas envoyer mail [Résolu/Fermé]

Signaler
-
 poipoi -
Bonjour,
Je viens demander un petit coup de main, car depuis longtemps déja j'ai la possibilité via mon iphone 4 de recevoir et lire mes mails, mais je ne peux pas en envoyer.
Lorsque je tente d'en envoyer un j'ai un message me disant ''Une copie se trouve dans votre boite d'envoi. Aucun mot de passe fourni. Veuillez entrer un mot de passe dans les réglages de votre compte mail.''
Mais lorsque je vais dans mes réglages ''Mails, contacts, calendrier'' (j'ai un compte live) dans le champs ''Mot de passe'' j'ai bien un mot de passe d'écrits. Ce mot de passe correspondant au mot de passe de ma boite mail.
Donc je ne comprend pas pourquoi ce message s'affiche et pourquoi je ne peux envoyer de mails.
Je ne sais pas si ça peux être utile mais je vais donner quelques infos en plus concernant mon compte : le nom d'hote c'est ''pop3.live.com'' le SMTP ''smtp.live.com'' et lorsque je vais dans ''avancé'' dans le champs ''Authentification il y a marqué ''mot de passe''
Voila. Si vous avez besoin d'autres renseignements il suffit de demander, et merci à tous pour votre aide.



3 réponses


Merci beaucoup pour cette explication très clair! Je viens de faire la modification et ça marche nickel!
Encore merci!
54
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 81012 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
dimanche 14 avril 2013
Statut
Membre
Dernière intervention
14 avril 2013

J'ai le même problème avec mon iphone. Je peux recevoir mes messages, mais je suis incapable d'envoyer. Est-ce que vous pourriez me donner l'explication.

Merci
Messages postés
1
Date d'inscription
lundi 23 septembre 2013
Statut
Membre
Dernière intervention
23 septembre 2013

J'ai le meme probleme .
merci bcp c' genial ca fonctionne

Je relance... Personne n'a une solution ?
C'est assez contraignant comme problèmes.
Merci de votre aide s'il vous plais.
Messages postés
37534
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
13 mai 2020
9 664
Bonjour,

Le problème d'envoi est lié au compte smtp.
Pour ma part, j'utilise toujours le serveur smtp de mon fournisseur d'accès à internet, ou celui des amis chez qui je me trouve - lorsque je passe par une connexion internet en wifi de mon iPhone vers l'accès internet de l'endroit ou je me trouve.
Lorsque on passe par le réseau téléphonique , (3G ou Edge), il faut utiliser le serveur smtp lié au fournisseur de l'abonnement téléphonique.

En bref, chez moi, le serveur smtp que j'utilise est smtp.free.fr, puisque je suis abonné à Free pour mon accès internet.
Chez des amis j'utilise parfois smtp.orange.fr, lorsque j'utilise leur connexion internet sur Livebox, puisque ils sont abonnés à Orange
Si je suis quelque part sans connexion à internet, et que j'envoi un message mail par le réseau téléphonique, j'utilise également smtp.orange.fr puisque je suis abonné à orange pour mon iPhone.

J'ignore toujours le serveur smtp.live.com, qui n'a jamais fonctionné chez moi. Ni sur iPhone, ni sur Mac.

Le paramétrage de Mail sur l'iPhone est quasi identique à celui sur Mac.
Voir cette aide :
https://forums.commentcamarche.net/forum/affich-16421567-hotmail-dans-mail-mac-ne-fonctionne-pas-avec-moi#3

Bonne chance
Bravo !
C'est clair, précis et ça marche !!
Merci.
Merci,
ça marche toujours 3 ans après votre reponse.