Photo filtre image GIF [Résolu/Fermé]

Signaler
Messages postés
47
Date d'inscription
vendredi 25 février 2011
Statut
Membre
Dernière intervention
3 novembre 2012
-
Messages postés
47
Date d'inscription
vendredi 25 février 2011
Statut
Membre
Dernière intervention
3 novembre 2012
-
Bonjour,
J'aimerai faire des image gif avec photo filtre studio x, j'arrive a la faire jusqu'au bout, quand je clic sur apercu l'image marche trés bien le résultat optenu et celui voulu mais quand j'enregistre ("éxporté"), l'image s'enregistre bien mais quand je l'affige elle est figé et ne bouge pas. J'ai suivie les instruction du bonhome qui marche : http://www.photofiltre-studio.com/doc/gifanim.htm (millieu de page) pour essaié et a l'apercu sa donne le meme résulta que dans l'éxplication mais quand j'enregistre...
Cdt



3 réponses

Messages postés
47
Date d'inscription
vendredi 25 février 2011
Statut
Membre
Dernière intervention
3 novembre 2012
3
J'ai resolue le pb tout seule comme un grand :p enfait la réponsse c'esst plus on avance dans la téchnologie plus on fait dla merde!!! ... le problémé c'est que la visioneuse d'image windows sous windows 7 nouvre plus les image gif... bref no comment et et bravo a microsoft pfffffff c'est comme internet explorer 9 tous seu qu'il l'on installé sont revenu a IE8...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
47
Date d'inscription
vendredi 25 février 2011
Statut
Membre
Dernière intervention
3 novembre 2012
3
et quand je clic droit sur l'image d'apercu et je fait enregistré l'image sous... c'est pareil l'image ne bouge pas un fois enregistré...
Messages postés
47
Date d'inscription
vendredi 25 février 2011
Statut
Membre
Dernière intervention
3 novembre 2012
3
J'ai trouvé! l'image marche trés bien en l'ouvrant avec un autre ordi, il doit y avoir un problème avec le mien car des gif que j'avais enrgistré d'internet marchai trés bien et la pareil il sont figé... :'( sniff!