Appliquer mes GPO seulement aux users (Win7)

Résolu/Fermé
Satye - 16 mai 2011 à 08:19
 Satye - 16 mai 2011 à 11:56
Bonjour,

Depuis le compte Administrateur, j'ai crée des GPO.

J'aimerais qu'elles ne soient appliquées uniquement aux comptes utilisateurs et pas aux comptes administrateurs et utilisateurs (ce qui est le cas actuellement).

Comment puis-je faire pour que mes GPO ne s'appliquent qu'aux utilisateurs ?

Merci d'avance !

6 réponses

BibZz
Messages postés
272
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
9 juillet 2013
19
16 mai 2011 à 08:48
Bonjour,

Dis nous sur quel OS serveur tu utilise pour avoir plus d'informations merci--
No pain, No gain
0
Je suis sous Windows 7 SP1.

La machine n'est pas dans un domaine. J'ai utilisé la commande "gpedit.msc" pour définir les GPO.
0
BibZz
Messages postés
272
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
9 juillet 2013
19
16 mai 2011 à 09:03
A oui d'accord, je crois qu'en créant des gpo en locals tu ne peux pas spécifier les utilisateurs vu que c'est sur la machine local elle prendra en compte tous les utilisateurs.
Par contre par expérience je sais que sur un W2008 server tu peux spécifier les utilisateurs auquel tu veux appliquer les gpo's
No pain, No gain
0
Et si je créais mes GPO depuis le compte utilisateur ?

Ou n'y a-t-il pas un moyen de définir à quels groupes les GPO s'appliquent ?

Je sais comment faire avec un serveur, mais le but est d'utiliser seulement cette machine Win7...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
BibZz
Messages postés
272
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
9 juillet 2013
19
16 mai 2011 à 10:56
Je pense que si dans ta GPO tu te connecte avec ton profil utilisateur que tu souhaite attribuer ta GPO, et que tu va dans les paramètre utilisateur et non ordinateur. elle s'attribuera seulement à son utilisateur. Mais sur une machine en local je pense que tu ne peux pas utiliser de groupe pour tes GPO
0
Problème résolu avec cette procédure
http://www.sevenforums.com/...

Merci pour tes réponses !
0