[affichage] images sur sites internet

[Résolu/Fermé]
Signaler
Messages postés
153
Date d'inscription
vendredi 31 mars 2006
Statut
Membre
Dernière intervention
5 juillet 2006
-
Messages postés
9
Date d'inscription
lundi 30 juillet 2007
Statut
Membre
Dernière intervention
17 janvier 2013
-
salut à tous,

quelques fois je tombe sur des sites où plusieurs images ne s'affichent pas même en faisant un click droite / afficher l'image.

il y un petit icôn carré blanc avec à l'interieur 3 figures géométriques de differentes couleurs (carré rouge, rond vert, triangle bleu)!!

aujourd'hui ca me fait le coup dans un message que j'ai reçu je ne peux pas voir les images....

je suis currieux de savoir pourquoi ça ne fonctionne pas merci pour votre aide.

7 réponses

Messages postés
62
Date d'inscription
mardi 14 septembre 2004
Statut
Membre
Dernière intervention
1 avril 2008
2
salut, ouvre une page internet, regarde en haut, tu as OUTILS.
Ouvre le et clique options internet puis tout à droite: avancé et enfin vers la 6 ou 7 ligne coche afficher les images.
N.B : tu peux le faire en passant par propriétés de l'icône internet sur le bureau (clique droit)
Messages postés
62
Date d'inscription
mardi 14 septembre 2004
Statut
Membre
Dernière intervention
1 avril 2008
2
salut, ouvres une page internet, tu as en haut outils, clic dessus puis sur option internet, et va tout à droite, avancé, là vers la 7ème ligne tu as afficher les images, coches cette case et ça doit être bon.
Messages postés
153
Date d'inscription
vendredi 31 mars 2006
Statut
Membre
Dernière intervention
5 juillet 2006
46
merci mais la case est déjà cochée...
Messages postés
102
Date d'inscription
jeudi 5 août 2004
Statut
Membre
Dernière intervention
28 avril 2006
2
Tu utilises qwa comme logiciel pour voir les images ?
Messages postés
153
Date d'inscription
vendredi 31 mars 2006
Statut
Membre
Dernière intervention
5 juillet 2006
46
ben les images sur le disque dur sont affichées par nero mais dans les pages internet, je ne sais pas...

on me dit que c peut être un problème d'active x mais je ne sais pas comment le résoudre!

Salut,

Ca t'arrive sur quel navigateur ?
Quel est ton pare feu ?

++

"Il n'est rien de réel que le rêve et l'amour"
Messages postés
9
Date d'inscription
lundi 30 juillet 2007
Statut
Membre
Dernière intervention
17 janvier 2013

Hello, je suis en panne ! Help please...
mon image est apparente sur mon site, dans le navigateur, mais sur internet, un carré avec une petite croix en haut dans le coin.
Je n'ai pas d'accent, ni d'espace dans le nom ?
Qui pourra m'aider à solutionner ce problème ?
Merci d'avance.
Nic