Problème Gmod [Résolu/Fermé]

Signaler
Messages postés
421
Date d'inscription
mardi 4 janvier 2011
Statut
Membre
Dernière intervention
30 novembre 2015
-
 NAILLYKKKKKKK -
Bonjour,
Voila je joue a Garry's mod depuis 1 ou 2H (acheter très récemment) et quand j'y joue au bout d'un moment l'image se bloque je ne peux plus bouger ni parler ni faire aucune action et en haut a droite il y a marquer : "Warning : Connection Problem Auto disconnect 30sec" et c'est très fréquent et sur tout les serveurs. Comment régler ce problème svp ?



4 réponses

Messages postés
421
Date d'inscription
mardi 4 janvier 2011
Statut
Membre
Dernière intervention
30 novembre 2015
122
Je pense que sa doit être sa aussi mais c'est embêtant en plein RP sa coupe :'(.
Il n'y a vraiment pas moyen de régler ce problème ?
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
183
Date d'inscription
mardi 14 décembre 2010
Statut
Membre
Dernière intervention
26 septembre 2017
24
Bein en fait c'est parce que tu lag trop sur le serv en général c'est a cause de ton ping ^^
il faut aller sur un serveur avec moins de temps de latence
Messages postés
421
Date d'inscription
mardi 4 janvier 2011
Statut
Membre
Dernière intervention
30 novembre 2015
122
Non car des fois j'ai un ping de 50 et j'ai ce prob quand meme
Messages postés
183
Date d'inscription
mardi 14 décembre 2010
Statut
Membre
Dernière intervention
26 septembre 2017
24
Bein alors c'est ta connexion internet qui bug (désolé pour une réponse aussi tardive)
Messages postés
421
Date d'inscription
mardi 4 janvier 2011
Statut
Membre
Dernière intervention
30 novembre 2015
122
Bon j'y peux rien c'est ma connections tant pis !

Je te rassure, moi aussi... Tente de redémarrer ta BOX et/ou ton PC en entiers.