SKYPE ET MACBOOK(probleme dinstallation)

Fermé
david11000 - 3 févr. 2011 à 19:30
 david11000 - 4 févr. 2011 à 19:26
Bonjour,
Jai un probleme avec skype car je narrive pas a linstaller. Je suis nouveau sur mac et je comprend tres peu de choses.Je telecharge skype pour mac puis enregistrer apres une fenetre souvre ( skype et dossier daplication) je glice skype dans le dossier puis rien qui se passe. Je vais voir dans mes applications et je clique sur licone de skype et un message apparait que skype ne marche pas sur cette version. Voila je ne comprend pas pourquoi car jai bien verifier que cest la version mac que je telecharge. a laide SVP



A voir également:

4 réponses

ninamil Messages postés 101 Date d'inscription samedi 8 mai 2010 Statut Membre Dernière intervention 16 octobre 2011 26
3 févr. 2011 à 20:06
Bonjour,

Quelle version de Mac OS X as-tu ? Peut-être que cette version de Skype est trop récente pour ton système.

Au revoir,
Ninamil
1
En fait, c'est ton OS (système d'exploitation) qui est trop ancien. Et le nouveau skype 5 ne fonctionne pas sur ton OS.

Je viens d'avoir le même problème, je suis sous mac os X et tout content j'installe la nouvelle version sans regarder la configuration requise donc ce qui fait que je n'ai plus skype.

Je suis à la recherche de l'ancienne version de skype, la 4 pour la telecharger mais impossible de la trouver?

Quelqu'un sais ou on peut trouver l'ancienne version qui tourne sous OS X?
1
Escapology Messages postés 2677 Date d'inscription mercredi 12 novembre 2008 Statut Membre Dernière intervention 17 novembre 2018 1 920
Modifié par Escapology le 4/02/2011 à 10:18
Bonjour,

MAC OS X ne veut rien dire ... MAC OS X est effectivement un système d'exploitation qui existe depuis le début des années 2000 (1999 pour la version serveur et 2001 pour la version public) et est juste une évolution de MAC OS (qui débuta milieu des années 80)

Sa première déclinaison (ou version) était la 10.0 (Guépard début 2001), puis 10.1 (Puma fin 2001 ), ..., pour enfin arrivé à la version 10.6 actuelle qui est Snow Léopard (depuis août 2009). C'est cette même version qui influe sur la compatibilité des applications.

Pour connaitre précisément votre version de MAC OS X, aller menu pomme -> à propose de ce mac -> version ...

Pour les anciennes versions de Skype, vous trouverez votre bonheur sur OldApps.

Cordialement
iMac Intel sous Mac OS 10.6 + iMac G4 sous Mac OS 10.4.11 - Mac OS 10.5.8 + MacBook Pro Intel sous Mac OS 10.6 + iPhone 4 16 Go iOS4 + iPad 64 Go WIFI & 3G iOS4 + ... + ...
0
Bonjour, Cest moi celui qui a poser la question enfin qui a ouvert le "sujet" qoi merci pour vos reponses. Moi aussi cest pareil mac os x mais je vais aller regarder + precisement
0