Pc demarre plus apres coupure d'electricité.. [Résolu/Fermé]

Signaler
Messages postés
18
Date d'inscription
jeudi 27 novembre 2008
Statut
Membre
Dernière intervention
4 février 2012
-
Messages postés
18
Date d'inscription
jeudi 27 novembre 2008
Statut
Membre
Dernière intervention
4 février 2012
-
Bonsoir,
Suite à une baisse de tension,mes pc ont tous redemarré...Suite au redemarrage mon serveur indique:
"Operating system not found or any devices.Press any key to try again".

J'ai appuyé maintes fois c'est le même message qui s'affiche.........
................Aidez moi s'il vous plait...................
excusez moi car je ne sais pas trop le forum sur lequel publié..merci pour votre comprehension.................

2 réponses

Messages postés
18
Date d'inscription
jeudi 27 novembre 2008
Statut
Membre
Dernière intervention
4 février 2012
1
Merci d'avoir si vite repondu à mon problème....
j'ai un ami qui m'a aidé en faisant :(Ctrl+Alt)+supp,il a ensuite redemarré le poste puis maintenir F8.......Ouff fini le problème...
Merci...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
20
Date d'inscription
mardi 4 janvier 2011
Statut
Membre
Dernière intervention
18 janvier 2011
8
A mon avis le bios ne trouve plus le disque dur :
Soit votre serveur n'a qu'un disque et il est fort probable qu'il ai lache (sauvegardes ?)
Soit vous avez un miroir (plusieurs disques) et vous pouvez essayer de demarrer en enlevant un des disques.

Cordialement

Romain

Saitec chauffailles.
les casses de disque sont fréquentes sur coupure d'alimentation brutale, d'ou l'intérêt de multiplier les supports de sauvegarde