[Type : dossier de fichiers] menu contextuel [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
lundi 2 janvier 2006
Statut
Membre
Dernière intervention
8 janvier 2006
-
 Derd -
Bonjour à tous,

Ne sachant pas si mon premier message est passé, je le renouvelle.

Depuis 24h., mes dossiers, anciens comme nouveaux, présentent, dans les trois premières lignes, un menu contextuel différent : "Rechercher, ouvrir, explorer", alors que j'avais toujours et comme tout le monde je pense "Ouvrir, explorer, rechercher".

Pourquoi ce changement, mais surtout comment revenir au classique, c'est-à-dire "Ouvrier, explorer, rechercher".

Je vous remercie pour le temps que vous prendrez pour me répondre et m'apporter la solution.

Meilleures salutations à tous.

3 réponses

Bonjour,
j'ai exactement le même problème que toi Etienne, mon menu contextuel a changé d'ordre.
Si quelqu'un pouvait nous venir en aide, ce serait très sympa de sa part.
Mon problème est apparu en essayant de changer des icônes de "dossier de fichier", dans le menu "options des dossiers/types de fichiers/avancé", accessible du panneau de configuration ou bien à partir d'un dossier "outils/options des dossiers".

D'avance, merci
Messages postés
5
Date d'inscription
lundi 2 janvier 2006
Statut
Membre
Dernière intervention
8 janvier 2006

Bonjour Jigisù,

Merci pour ton message.

J'ai aussi essayé de faire comme toi après le problème mais j'avoue que cela dépasse de très loin mes modestes compétences techniques.

Je souhaite que quelqu'un puisse nous aider.

Bonne année informatique à toi et cordiales salutations.

Etienne
Bonjour
Je n'avais pas vu vos messages, malgrès les avertissements sur le site.
J'ai tapé presque mot pour mot le même, pensant qu'il n'y avait personne d'autre pour toucher à cela.
Veuillez accepter mes excuses et prendre connaissance des éventuelles réponses qui me parviendraient.
Bonne année également.
> mentorseven
Bien cher Mentorseven,

Merci pour vos encouragements et la permission de regarder vos réponses.

Nous espérons en un adhérent "averti".

Meilleurs souhaits pour 2006.

Bien amicalement.
Messages postés
5
Date d'inscription
lundi 2 janvier 2006
Statut
Membre
Dernière intervention
8 janvier 2006
> mentorseven
Bien cher Mentorseven,

J'ai lu la réponse de Zanluc vous cernernant et j'ai modifié le clé de registre comme mentionné.

Cela semble maintenant fonctionner.

Merci et bonne continuation.

Amitiés.
Messages postés
5
Date d'inscription
lundi 2 janvier 2006
Statut
Membre
Dernière intervention
8 janvier 2006

Bonjour Jigisù,

Je me suis inspiré de la réponse faite à Mentorseven par Zanluc le 6/01/2006 pour solutionner notre problème.

Bonne continuation et amitiés.
J'ai eu le même problème en jouant avec mes menus contextuels...

C'est pas sympa de pas partager la solution... je sens que je vais galérer maintenant.
Messages postés
1
Date d'inscription
mercredi 20 juin 2007
Statut
Membre
Dernière intervention
28 janvier 2008

salut les mecs
veuillez vous afficher la solution svp
j'ai le pblm que etienne ???
please