Problème de connection au Xbox LIVE

Fermé
Tikam09 Messages postés 5 Date d'inscription lundi 6 décembre 2010 Statut Membre Dernière intervention 7 décembre 2010 - 6 déc. 2010 à 15:23
Tikam09 Messages postés 5 Date d'inscription lundi 6 décembre 2010 Statut Membre Dernière intervention 7 décembre 2010 - 7 déc. 2010 à 21:37
Bonjour,

Voilà mon problème :
Je suis tout nouveau détenteur de l'adapteur Wifi pour Xbox 360 alors je décide de la connecté à ma Livebox, je rentre le code Wpa, je synchronise ma Livebox avec la Xbox 360 tout va bien. Je teste la conexion... Livebox, ok... Internet, ok... Xbox LIVE, loupé ='( !

Alors je tente de le faire par câble Ethernet juste pour vérifier si le LIVE fonctionne ou non, avec le câble Ethernet ça fonctionne très bien... Malheureusement, la Livebox est assez éloigné de ma Xbox donc je me vois mal relier le tout par un câble Ethernet qui traverserait la maison ^^.

Ensuite, je teste une nouvelle fois et cette fois on m'affirme que je ne dispose pas d'un paramètre MTU suffisant (kézako ? Oo). Et que je devrais définir via mon PC mon paramètre MTU à minimum 1364. Comment je fais ça ?

Que puis-je faire pour arriver à me connecté au Xbox LIVE ?

Cordialement.

2 réponses

Tikam09 Messages postés 5 Date d'inscription lundi 6 décembre 2010 Statut Membre Dernière intervention 7 décembre 2010 1
6 déc. 2010 à 21:46
Youhou !? Il y a quelqu'un ?
0
Tikam09 Messages postés 5 Date d'inscription lundi 6 décembre 2010 Statut Membre Dernière intervention 7 décembre 2010 1
7 déc. 2010 à 21:37
up
0