[XP] probleme ouverture session au démarrage

Résolu/Fermé
Utilisateur anonyme - 28 déc. 2005 à 00:15
 atchoume du 76 - 10 juin 2009 à 16:50
Salut à tous!
Je fais appel à vos lumières car j'ai un soucis.
Depuis peu, lorsque je demarre mon xp pro, il m'ouvre une fenêtre "Message d'ouverture de session" dans laquelle il est dit
"Le système n'a pas pu ouvrir de session. Assurez vous que le nom d'utilisateur et le domaine sont corrects, puis entrez de nouveau votre mot de passe. Entrez le mot de passe en respectant la casse" (oui oui y a pas d'erreur y a bien ecrit casse?.?.??)
Et si je relance mon pc il arrive qu'il se plante au moment de l'ouverture de session. J'ai réinstallé xp et me voici.
Si vous avez des idées, n'hésitez pas !!
(Je suis un newbie mais je me soigne !!)
Merci d'avance!

48 réponses

Utilisateur anonyme
Modifié le 10 juin 2009 à 16:50
En allant dans démarrer-exécuter-control userpasswords2 j'ai un peu farfouillé et quand j'ai cliqué sur "ok" pour sortir il m' mis une fenêtre m'informant que si je le souhaitais je pouvais démarrer xp sans avoir à saisir de mot de passe en choisissant un utilisateur bien particulier. j'ai choisi le compte administrateur ayant le prénom et je n'ai pas entré de mot de passe et maintenant ça fonctionne. Je ne sais pas d'où est venu ce problème mais là je suis bien content!! Merci à tous pour votre aide!!
24
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
28 déc. 2005 à 20:28
c cool ! ( même si j'ai pas fais grand chose ...)


@+, bonne année ;-)
0
cool je confirme merci beaucoup ca ma bien depanner ...Merci pour l'infos
0
ok merci tous est arranger
maintenant
ma mère avait installer sécuritoo et elle voulai installer la nouvelle vresion avec celui de la livebox
malheureusement je ne peu pas d'ésinstaller l'autre
et je les juste suprimmer mais il se plante au démarage
que faire merci
de v'autre réponse
a+
0
bonjour , j ai un petit probleme lors de l ouverture de windows, il ne peut ouvrir mon profil...... causes possibles : droits de securité insuffisants ou profil local endommagé. Donc il m ouvre un profil temporaire, qui se remet à zéro à chaque fois...la misère quoi!!
je n ai qu un seul profil, j ai deja essayé de reformater...mais toujours pareil...... y a t il un sauveur dans l assemblée....???? en tout cas merci d avance!!!!!
7
Salut,

je viens de lire ton message et je voudrais savoir si tu as trouvé d'oú venait le probleme car il m'est arrivé la meme chose hier soir ( meme message d'erreur et ca m'ouvre une session temporaire)et je ne sais pas quoi faire, je n'y connais rien en informatique! Je suis rassuré car j'ai retrouvé mes documents donc je me dis que ca doit vraiment etre un probleme d'ouverture de session. J'aimerai bien savoir d'ou ca pourrait venir avant de créer un autre compte et tout réinstaller.

J'attends de tes nouvelles, je te laisse mon adresse mail si jamais tu peux m'ecrire ce serait cool: nenetta@hotmail.fr

Merci d'avance et je croise les doigts pour que ce soit rien de grave

audrey
0
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
3 févr. 2007 à 22:04
Salut

pour le déinstaller :

Démarrer > Panneau de configuration > Ajout/Suppression de programmes

++
4
jojo la frite
24 août 2007 à 14:59
salut...j'ai un souci avec mon pc...j'ai ma session windows avec mon adresse msn...mais au début je me connectais sur une autre session(un compte windows) et a l'ouverture de session on me disait j'ai tant de messages non lus sur mon adresse msn...et la je ne sais pas comment enlever ce message a l'ouverture de session windows....pouvez vous m'aider??merci d'avance...
2

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
salut moi aussi j'ai un porblème quand je démarer mon PC
je ne voi plus mes icone
et l'écrant et noir avec une fenètre ou il y a écrit ouvertur de la session
et il demande pseudo mt de passe
j'ai été ds panneau de configuration et la il afiche
un porgramme récament installer se fait plusieur moi que sa fait sa
a désactiver l'écrant d'aceuille...
que fair ???
aider moi svp
merci slt
1
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
27 déc. 2007 à 13:31
contacter ton copain ...
1
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
28 déc. 2005 à 00:19
salut Mibot !

ce problème se produit pour toute les sessions ou certaines seulement ???

tu arrives en temps à y accédé ou pas du tout ?

@+
0
mkahli_sami
Messages postés
30
Date d'inscription
mardi 2 septembre 2003
Statut
Membre
Dernière intervention
28 décembre 2005

28 déc. 2005 à 00:23
t'as plusieurs utilisateurs? ou juste une session protégé avc mot de passe?
0
jé 2 sesion une pour mon frere une pour mon pere
é il veule po me dire komen faire pour men crée une aider moi !! jen veu une svp
0
Utilisateur anonyme
28 déc. 2005 à 00:27
En fait cela m'arrive maintenant systematiquement, il m'a fallu réinstaller xp trois fois aujourdh'ui pour pouvoir à nouveau demarrer le pc. En consultant les comptes utilisateurs, il n'y en a qu'un non protégé par mot de passe. J'y comprends rieeeeeeeen !! snif. Du coup je flippe à l'idée de redemarrer l'ordi et qu'il se plante à nouveau...
0
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
28 déc. 2005 à 00:37
oula ! c peut être une erreur kan ta mis ton mot de passe !

au niveau du plantage, tu peux precisé stp ?

si j'ai bien compris c pour toutes les sessions ? c des sessions administarteurs ou limitées ???

tu aurais peux etre du regarder en mode sans echec avant de tout reinstallé ...


courage et @+
0
Utilisateur anonyme
28 déc. 2005 à 00:45
il n'y a pas de mot de passe de saisi, j'ai essayé le mode sans echec qui a fonctionné une fois, la deuxième il a planté. Le plantage est écran bleu xp avec fenetre indiqaunt ouverture de windows en cours ou windows en cours d'ouverture fixe et ça bloque là.
0
Le probleme ne sera resolu qu'on utilisant le CD d'installation de ton xp pro:
Choisir entrer qui est pour l'installation
Choisir réparer en tapant sur R
et vous suivez toutes les instructions qui suivent et tout sera réparer INCHAALLAH
0
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
28 déc. 2005 à 00:51
ok ! en gros tu peux plus rien faire ... c ça ?

essaye d'attendre un pti moment pour ke ça charge
0
Utilisateur anonyme
28 déc. 2005 à 00:55
Ah oui, le seul compte qu'il y a est "administrateur de l'ordinateur" sans mot de passe. Pour ce qui est d'attendre le chargement, j'ai abandonné au bout de 5mn...En fait la fenêtre où il faut saisir le mot de passe sous le nom de l'utilisateur s'affiche une fraction de seconde, le pc fait un bip (genre bip pas cool) et la fenetre figée "xp en cours d'ouverture" apparait.
0
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
28 déc. 2005 à 01:05
ok !
il y a combien de sessions, administrateur ou limité et avec ou sans mot de passe ?

peux tu dés ke ta la fenêtres des différentes sessions aller sur une session sans mot de passe ou c pas possible ?

( en ce qui me concerne, je vais te laissé )


courage et @+
0
Utilisateur anonyme
28 déc. 2005 à 08:46
Il n'y a qu'un compte "administrateur de l'ordinateur" et un compte "invité" désactivé.
0
atchoume du 76
10 juin 2009 à 16:50
bonjour
J'ai un probleme mon pc affiche :

ASUS EZ Flash V1.00
Copyright (C) 2002, ASUSTeK COMPUTER INC
(Onboard BIOS information)
BIOS Version : ASUS A7V8X-X ACPI BIOS Revision 1010
BIOS Model : A7V8X-X
BIOS Built Date : 04/09/04
PLease Enter File Name for NEW BIOS:
**Note : EZ Flash will copy file from A:/, Press (ESC) to reboot


Que faire pour redémarer si je ne connais plus mon mot de passe?
Merci d'avance
0
Utilisateur anonyme
28 déc. 2005 à 09:13
N'y a t il pas la possibilité d'annuler tous les administrateurs et utilisateurs? C'est un pc familial et nous n'avons aucunement besoin de mot de passe ou de differents comptes. Cela éviterait certainement ce genre de problêmes...
0
Utilisateur anonyme
28 déc. 2005 à 14:05
en allant dans demarrer-executer-control userpasswords2- je vois deux administrateurs (n'utilisant pas de mot de passe) le 1° s'appelle "administrateur" le second porte le prénom que je lui avais donné lors de mon dernier formatage. Peut être est-ce la présence de deux administrateurs qui crée un conflit?
0
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
28 déc. 2005 à 14:21
Salut !

poue repondre à ta question, pas du tout, tu peux faire autant de comptes ke tu veux, il y en a un qui se crée lorske tu installe windows XP, et un autre k'il te demande de crée durant l'instalation, en locurence :
le second porte le prénom que je lui avais donné lors de mon dernier formatage

mais tu allume ton PC normal, seul le second apparait, par contre kan t'allume en mode sans echec, tu dois voir apparaitre les 2.

Ou en sont tes problèmes ?
0
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
1 févr. 2007 à 17:42
0
slt dsl mais se qui me pose problème c que après afficher
se message : un programme récament installer a désactiver l'écrant d'aceille et le change ment rapide pour réstaurer ses fonction vous devez désinstaller se programme le nom du programe suivant devrai vous aidez a indentifier le programme responsable : ginamsi.ddl
et je fait ok et la je peu pas chaucher les case quelqu'un pourai m'aider
svp
merci
a+
0
green day
Messages postés
26364
Date d'inscription
vendredi 30 septembre 2005
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 décembre 2019
2 163
2 févr. 2007 à 23:54
Salut

voir ici :

http://forum.zebulon.fr/lofiversion/index.php/t28471.html

++
0