Stratégie de sécurité locale, sur WINDOW 7 [Résolu/Fermé]

Signaler
-
 keoraz -
Bonjour,

Alors tout d'abords j'ai installé Rainbow Six Vegas sur Window 7 Familial prenium
Aprés l'installation effectuée, un message c'est éfféctué o_O genre :

"The drivers require installation (with an administrator's account).

Do you want to proceed now ?"

J'ai mis "Oui"

un message Avec écrit "TAGES Drivers" " Unable to proceed (error 1275). ect...

Pour finir ; Le message d'Ubisoft c'est conclu avec ( J'etais assez dégouté d'ailleurs --' ) :

"Les droits du compte n'ont pas le droits administrateur.
Vous devez utiliser un compte administrateur la première fois que vous lancez cette
application.
Vous pourrez utiliser votre compte utilisateur après."

J'ai patogé je dois dire sur les forums pour "LE CELEBRE EST GRAND ADMINISTRATEUR"

Le probleme c'est que la stratégie de sécurité locale dans le dossier correspondant est introuvable !

Si, quelqu'un, aurais la m'habiliter de me dire, où , comment , que faire je serais énormément reconnaissant ( >< ! et heureux de pouvoir profité a mon jeu ! )
Merci, en attente de vos reponse... A+

1 réponse

Messages postés
5177
Date d'inscription
samedi 24 novembre 2007
Statut
Membre
Dernière intervention
4 février 2015
341
salut

il y a plus de 5 patch pour ce jeux installe les

de plus le jeux date de 2006 il n'est peut être pas compatible seven
clic droit sur le raccourcis du jeux puis résoudre des problèmes de comptabilité
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63858 internautes nous ont dit merci ce mois-ci

Messages postés
5177
Date d'inscription
samedi 24 novembre 2007
Statut
Membre
Dernière intervention
4 février 2015
341
salut
tous les patch sont là
http://www.jeuxvideo.com/jeux/telecharger/pc/00015941-rainbow-six-vegas.htm
Salut :D

:/ Je suis désolée de t'informé que sa ne fonctionne pas é_è l'installation ne se lance pas,
Salut
j'ai reussis a enlever le message du lancement au debut
mais le probleme c'est que le jeu ne se lance toujours pas, sa fait comme un ti blanc et apres rien ne s'execute :(
Bonjour,j'ai exactement le même problème donc svp aidez nous! j'ai tout essayer!
Bonjour! j'ai enfin trouve la solution! c'était tout simplement un driver qui n'étais pas mis a jour! regarde en bas a droite et met le a jour!