Nero : probleme de sons après gravure [Fermé]

Signaler
-
Messages postés
195
Date d'inscription
dimanche 31 octobre 2010
Statut
Membre
Dernière intervention
15 février 2016
-
Bonjour,

voici mon problême. J'ai essayer de graver 2 CD audios avec Nero 7 essentiel;
toutes les pistes apparaisent sur n'importe quel lecteur que j'utilise ensuite, par contre je n'ai aucun son ! Quelqu'un saurait-il d'où vient le problême et comment y remédier ?
Merci

2 réponses

Messages postés
195
Date d'inscription
dimanche 31 octobre 2010
Statut
Membre
Dernière intervention
15 février 2016
69
Bonsoir lyly,

#1: En quel format as- tu gravé ta musique, dans Néro tu peux graver en format
CD Audio ou en CD Audio Juke Box.

#2: Si le format que tu as gravé est en MP3 peut-être que tes lecteurs ne le reconnaissent simplement pas.

#3: Cd Audio es le format normal de musique qui est reconnu pas tout les genres de lecteurs,come un CD du marché original.

#4: Mets ton Cd dans ton ordi mais ne le fait pas jouer,va dans ton poste de travail et ouvre le par ton lecteur et right click sur une chanson et fait propriété et cela va te donner le format de ta piste.

Bonne chance..
merci pour ta réponse !

j'ai bien gravé mon CD en CD audio et non CD audio juke box.

Quand je clik right sur une piste le format est (.CDA)

mais ca ne marche ni sur l'ordinateur ni sur les lecteurs à côté !
Messages postés
195
Date d'inscription
dimanche 31 octobre 2010
Statut
Membre
Dernière intervention
15 février 2016
69
Bonsoir lyly,

Je te colle un lien pour te donner + de details sur ton problème.

http://www.clubic.com/forum/microsoft-windows/windows-xp/comment-trouver-la-cle-de-registre-empechant-la-lecture-en-cda-id414294-page1.html

https://fr.wikipedia.org/wiki/Compact_Disc_Audio_track

Ton problème est le format de ta musique,il te sera impossible de le lire.

Bonne lecture et bonne chance