PC qui s'éteind très lentement [Résolu/Fermé]

Signaler
Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
-
Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
-
Bonjour tout le monde,
Je sollicite une fois de plus votre aide pour résoudre mon problème.
Voilà je m'explique, mon ordi, quand je veux l'arrêter, commence à s'éteindre et met 3-5 minutes pour s'éteindre complètement. Cela est assez génant étant donné qu'il ne le faisait pas avant et que c'est énervant d'avoir a attendre que son pc s'éteigne.
J'ai déjà consulté google, ccm.net pour trouver une réponse mais en vain. A savoir que cela m'arrive depuis un peu plus d'une semaine.

Je tient à préciser que je ferme tous mes programmes avant de l'éteindre donc ce n'est pas à cause de mes programmes.

Que faire ??




8 réponses


salut

en general c est que tu as une tache de fond qui s execute encore
ou un virus ?
virus ce serait possible ?

tu peux essayer ce logiciel gratuit un mois/tune up utilities
il optimise le pc.

essaies une restauration systeme a une date anterieure au probleme.

eventuellement avant tu executes: msconfig
puis direction DEMARRAGE
là verifies si tu as des prog a décocher ?
perso j ai que ca de coché/http://www.cijoint.fr/cj201010/cijgb6Xyu9.jpg
nota/je ne suis pas en wifi.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

bonjour

Cela est dù au fait que Windows analyse à ce moment précis tous les services en cours (DLL, VXD, OCX etc ?) avant de fermer la session en cours.Le réglage d'origine est de 20 secondes avant la fermeture.

Alors sachez qu'il est possible de réduire ce temps de fermeture...

Ouvrez Regedit puis [HKEY_LOCAL_MACHINE\System\CurrentControlSet\Control]

Dans la fenêtre de droite, recherchez la valeur chaîne WaitToKillServiceTimeOut

Si elle n'existe, pas créez-la ( utilisez pour cela le bloc-note )

Cliquez sur cette valeur et entrez la valeur désirée correspondant au temps de fermeture des services (de 1 à 20= nombre de secondes).

cordialement
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
172
en fait, là, dans un élan de désespoir j'ai installé Tune Ups utilities, règler les problèmes qu'ils m'affichaient et fait une analyse/correction du registre et là, mon ordi s'éteind à nouveau normalement. Enfin !! il m'étaint plus de 10 mln à s'éteindre voir ne s'éteignait pas et là sa refonctionne.

Alors moi je dit MERCI à vous tous de m'avoir aidé et suivit dans mon problème.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
merci a toi aussi de nous avoir tenu au courant ;)
ca permet aux "helpers" de progresser...
Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
172
il faut bien ca
Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
172
en effet tu n'as pas beaucoup de choses de cochées moi j'ai une sacré liste mais j'ai déjà désactivé les inutiles.

Les tâches de fond ? peut être l'antivirus (Kaspersky) ??
sinon il ne me semble pas avoir de virus, je fait des scans fréquents


Utilisateur anonyme
decoches en d autres pour essai
tu recoches ensuite.

sur mon pc tout fonctionne normallement, malgré ces decochages.

ton antivirus/sa version est a jour ?
Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
172
oui elle est a jour

relis le message depuis le debut fromagedebikette

ouvres AIDE ET SUPPORT et recherches:Pourquoi mon ordinateur ne s'allume pas ou ne s'éteint pas rapidement
Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
172
ok merci grace a toi je vient de voir ce qui ralentit probablement mon arret. Je test puis après je dirais si c'est ca.
Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
172
je me suis occupé de ce programme câd que je l'ai supprimé mais mon ordi continue à ne pas s'éteindre et quand je fait la même manip, le même programme est marqué alors que je l'ai désinstallé

quel programme ?

desinstalles le en mode sans echec avec revo uninstaller ?
nettoies le registre ensuite avec ccleaner.
Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
172
je appliqué ca, je dirais après un redémarrage
je patiente ;o)
Messages postés
857
Date d'inscription
mercredi 16 avril 2008
Statut
Membre
Dernière intervention
31 octobre 2016
172
ca ne fonctionne toujours pas mais j'ai mit la valeur 5.
bonjour

passez un coup de Mbam afin de voir si cela ne vient pas d'un logiciel tiers
http://www.vista-xp.fr/forum/topic91.html

cordialement