Problème montage ISO [Résolu/Fermé]

Signaler
Messages postés
1359
Date d'inscription
dimanche 26 octobre 2008
Statut
Membre
Dernière intervention
24 avril 2020
-
Messages postés
1359
Date d'inscription
dimanche 26 octobre 2008
Statut
Membre
Dernière intervention
24 avril 2020
-
Bonsoir,

Je n'arrive pas à monter un fichier ISO à l'aide de Daemon Tool.
Windows m'affiche se message d'erreur lorsque j'essaye d'ouvrir l'image:
"Windows ne peut pas accéder à se service.
Le disque est peut-être endommagé. Vérifier que le disque est dans un format reconnu par Windows. Si le disque n'est pas formaté, vous devez le formater avant de l'utiliser."

J'ai pourtant fais la manipulation que je fais d'habitude et qui fonctionne très bien.

J'ai essayé avec un autre fichier ISO et ça fonctionne.

Avez-vous une solution à se problème svp ?





3 réponses

Iso pas finit de téléchargé ? (coupé)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
3080
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
14 mai 2012
321
Ou encore iso transformé en renommant l'extention ex: .rar===>.iso qui ammène à ce message d'erreur ou encore comme dit plus haut
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
1359
Date d'inscription
dimanche 26 octobre 2008
Statut
Membre
Dernière intervention
24 avril 2020
119
AU départ, javais un fichier iso
Il a fallu que je le décompresse avec winrar pour alors y découvrir un autre fichier iso et un dossier
le fichier iso, je ne peux pas le lancer et je ne peux pas le décompresser non plus

je penses qu'il manque un fichier dedans, ce qui fait qu'il n'est pas possible de le lancer