Problème Démarrage Mac OS 10.4.11

Résolu/Fermé
stefalix
Messages postés
30
Date d'inscription
lundi 18 juillet 2005
Statut
Membre
Dernière intervention
6 janvier 2013
- 28 oct. 2010 à 11:09
stefalix
Messages postés
30
Date d'inscription
lundi 18 juillet 2005
Statut
Membre
Dernière intervention
6 janvier 2013
- 28 oct. 2010 à 15:02
Bonjour,
Mon Mac Mini démarre bizarrement. Tout d'abord avec un petit globe terrestre dans un carré gris, le tout au beau milieu de l'écran. Puis vient ensuite un petit dossier avec un point d'interrogation qui clignote pendant 5 secondes environ et enfin le système démarre. Que se passe-t-il ? J'ai démarré en mode cible via un Powerbook et j'ai lancé l'utilitaire de disque. Apparemment problème mineur réparé mais le démarrage est toujours le même.
Merci pour vos réponses
Stefalix



3 réponses

thosting
Messages postés
167
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
6 décembre 2011
26
Modifié par baladur13 le 6/12/2011 à 20:25
Le systeme n'est pas planté ?

Signature non conforme - Publicité supprimée Modération CCM.
0
stefalix
Messages postés
30
Date d'inscription
lundi 18 juillet 2005
Statut
Membre
Dernière intervention
6 janvier 2013

28 oct. 2010 à 11:15
Merci pour la réponse mais non le système n'est pas planté, enfin je ne crois pas, je suis en train de l'utiliser
0
stefalix
Messages postés
30
Date d'inscription
lundi 18 juillet 2005
Statut
Membre
Dernière intervention
6 janvier 2013

28 oct. 2010 à 15:02
C'est bon, j'ai zappé la PRam cinq ou six fois et tout est rentré dans l'ordre.
0