Débit de telechargement trop bas... horreur ! [Résolu/Fermé]

Signaler
Messages postés
100
Date d'inscription
samedi 24 octobre 2009
Statut
Membre
Dernière intervention
2 janvier 2014
-
Messages postés
100
Date d'inscription
samedi 24 octobre 2009
Statut
Membre
Dernière intervention
2 janvier 2014
-
Bonjour,
Depuis environ 1semaine et demi, mon débit de téléchargement a baissé à 60 ko ( ou kb) par seconde. Pour un fichier de 10Mo je met plusieurs minutes !!
Habituellement, je dl à 250 ko (kb) /s, ce qui me convient assez.
Mais là je ne comprends plus.
Je suis chez Neuf ( ou SFR depuis ) j'habite près de MArseille, m'enfin c'est la première fois que ça arrive. J'ai reboot box et pc rien à faire.
Help me !
Merci ;)


5 réponses

Si t'as trouvé la solution dis-le moi please !!!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
121
Date d'inscription
mercredi 10 septembre 2008
Statut
Membre
Dernière intervention
31 juillet 2012
8
Y t'a Prix 5 Mois pour résoudre ton problème !!
Le Pauvre. xD
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
100
Date d'inscription
samedi 24 octobre 2009
Statut
Membre
Dernière intervention
2 janvier 2014
5
Ouaip :o
Pendant 6 mois à 60 ko / sec, à cause d'un stupide accident de manip ( soi disant ) ;)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
100
Date d'inscription
samedi 24 octobre 2009
Statut
Membre
Dernière intervention
2 janvier 2014
5
Up plz j'ai besoin d'aide !
Messages postés
100
Date d'inscription
samedi 24 octobre 2009
Statut
Membre
Dernière intervention
2 janvier 2014
5
J'ai envoyé un message à mon opérateur, et tout est rentré dans l'ordre... :)