Problème démarrage Vista [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 11 octobre 2010
Statut
Membre
Dernière intervention
11 octobre 2010
-
 untenshu -
Bonjour,
Alors voilà, hier soir mon ordi étant un peu planté j'ai appuyé sur le bouton de démarrage pour l'éteindre au lieu d'aller dans "Démarrer -> Arrêter".
Et ce matin je rallume mon pc, le menu "Démarrer Window normalement" s'affiche, comme toujours j'appuie sur entrée, sauf que là, une fenêtre "System Recovery Options" s'ouvre !
La case "Select a language" est grisée, heureusement pour moi je suis anglaise donc je peux tout lire sans problème. Il y a une autre case "Select a keyboard layout" où là je choisie français, bien sûr. J'appuie donc sur next, il me met "Searching for problem..." et ensuite "Startup Repair cannot repait this computer automatically", bon d'accord...
J'ai le choix, soit cliquer sur "Send information about this problem", ou "Don't send", j'ai déjà appuyé deux fois sur envoyer l'information, et pareil pour ne pas l'envoyer, ça ne change rien. Dès que je clique sur "Finish" l'ordinateur s'éteind. Et dès que je le rallume ça recommence ...

Peut-être ai-je fais une mauvaise manip' ou autre ?
A savoir que j'ai parcouru plusieurs forum sans trouver la réponse exacte, enfin je pense...
Habituellement je suis plutôt calée en informatique, mais là je dois avouer que ça me dépasse.

Est-ce qu'il faut que j'utilise mes disques de sauvegarde ?

Merci de vos réponses,
cordialement.

3 réponses

bonjour

avez vous essayé de demander une réparation en bootant sur votre cédérom d'installation, normalement il devrait vous proposer une réparation

cordialement
voici un lien pas négligeable
http://www.vista-xp.fr/forum/topic428.html
cordialement
Messages postés
2
Date d'inscription
lundi 11 octobre 2010
Statut
Membre
Dernière intervention
11 octobre 2010

Je n'ai même pas de cédérom d'installation !
bonjour

mais vous écrivez que vous avez les CD de sauvegarde , vérifiez s'il n'y a pas l'option de réparation

cordialement