[Blog] Problème d'actualisation

Résolu/Fermé
Nilou17
Messages postés
2349
Date d'inscription
samedi 13 août 2005
Statut
Modérateur
Dernière intervention
3 janvier 2022
- 24 nov. 2005 à 17:41
Nilou17
Messages postés
2349
Date d'inscription
samedi 13 août 2005
Statut
Modérateur
Dernière intervention
3 janvier 2022
- 24 nov. 2005 à 18:57
Bonsoir les CCMistes !!! Ava bien ??? :-)

J'ai commencé un blog concernant la sécurité informatique et plein d'autres choses ...
Le problème, c'est qu'après avoir édité plusieurs articles, ceux-ci n'apparaissent pas sur le blog original.

Dois-je faire une manip' particulière ???
Merci d'avance à celui ou à celle qui pourra me donner un coup de papatte :-)


A+++++++

3 réponses

aranjuez31
Messages postés
8046
Date d'inscription
lundi 7 novembre 2005
Statut
Contributeur
Dernière intervention
9 juillet 2006
357
24 nov. 2005 à 18:10
hello nilou
la sécu onformatique ! tu innoves là.....eheh
bref ! au moyen de quel site ton blog ? irai voir fonctionnement
0
Nilou17
Messages postés
2349
Date d'inscription
samedi 13 août 2005
Statut
Modérateur
Dernière intervention
3 janvier 2022
1 479
24 nov. 2005 à 18:13
Salut Aranjuez !!!

la sécu onformatique ! tu innoves là.....eheh
C'est juste pousser des coups de g*eule contre les messages en chaîne, donner des conseils, partager des sites ...

Je l'ai fait chez skyblog.com (et inscrit obligatoirement chez skyrock)

Merci !!! :-)
0
aranjuez31
Messages postés
8046
Date d'inscription
lundi 7 novembre 2005
Statut
Contributeur
Dernière intervention
9 juillet 2006
357
24 nov. 2005 à 18:46
re
ah ! je connais mais n'ai utilisé que free et aol
sorry
0
Nilou17
Messages postés
2349
Date d'inscription
samedi 13 août 2005
Statut
Modérateur
Dernière intervention
3 janvier 2022
1 479
24 nov. 2005 à 18:57
OK. Merci quand même. :-)

Si vous avez d'autres idées, je suis preneur.
Merci d'avance !!!
0