Plus d'image dans mes mails Outlook 2007

[Fermé]
Signaler
Messages postés
5
Date d'inscription
vendredi 17 septembre 2010
Statut
Membre
Dernière intervention
28 octobre 2010
-
 naxou -
Bonjour,

Depuis une semaine, mes images ne s'affichent plus dans outlook 2007 : à la place une carré blanc avec une croix rouge
recherche d'aide
merci d'avance


12 réponses

Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 493
..vérifier que la case : "Ne pas télécharger les images automatiquement dans les messages électroniques HTML ou les éléments RSS," ne soit pas cochée...

dans outils / Centre de gestion de la confidentialité / Téléchargement automatique...

@+
pasthou
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

A toux ceux qui ont essayé de m'aider je dis merci : j'ai trouvé la solution aussi je la mets là, si elle peut servir à d'autres
En fait Outlook 2007 fonctionne avec Internet Explorer 8 pour moi
Celui-ci ne se laissait plus alors que FIREFOX fonctionnait :
voici la solution :
-Démarrer internet explorer
-aller dans outils / options internet
-cliquer sur l'onglet Connexions
-ensuite bouton Paramètres réseaux
-Décochez le bouton utiliser un serveur proxy pour votre réseau local.....
-ensuite cochez Détecter automatiquement les paramètres de connexion
-Validez et redémarrer internet explorer.

Maintenant lesd images sont affichées dans mes mails : finalement ce doit le Flash Payer de IE 8 qui est associé dans outlook
Bye
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Merci !!!!! C'est votre réponse qui, longtemps après, vient de me rendre service !!
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 493
..ce site t'aidera :
http://www.linternaute.com/...

@+
pasthou
Messages postés
5
Date d'inscription
vendredi 17 septembre 2010
Statut
Membre
Dernière intervention
28 octobre 2010

Ca ne marche pas car ce n'est pas la bonne version de OUtlook, moi c'est la 2007 sur le site on parle de 2003
PAs les mêmes options

Merci pour d'autres idées
Messages postés
5
Date d'inscription
vendredi 17 septembre 2010
Statut
Membre
Dernière intervention
28 octobre 2010

la case "Ne pas télécharger les images automatiquement dans les messages électroniques HTML ou les éléments RSS," n'est pas cochée...

C'est donc autre chose, mais quoi ???
merci
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 493
...si ton pb est récent, lance une restauration système....

@+
Pasthou
Messages postés
5
Date d'inscription
vendredi 17 septembre 2010
Statut
Membre
Dernière intervention
28 octobre 2010

C'est effectivement une solution mais ultime car ça fait 3 semaine maintenant que ça dure
Préfèrerait avoir la raison du problème et sa solution logcielle
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 493
..il faudrait que tu essayes avec un autre logiciel de messagerie (thunderbird..)
pour savoir si c'est bien un paramètre de ton compte ou alors voir peut-être au niveau de ton anti-virus......!

@+
pasthou
Une solution toute simple et qui peut éventuellement fonctionner pour certains, installer "macromedia flash player" !
A toux ceux qui ont essayé de m'aider je dis merci : j'ai trouvé la solution aussi je la mets là, si elle peut servir à d'autres
En fait Outlook 2007 fonctionne avec Internet Explorer 8 pour moi
Celui-ci ne se laissait plus alors que FIREFOX fonctionnait :
voici la solution :
-Démarrer internet explorer
-aller dans outils / options internet
-cliquer sur l'onglet Connexions
-ensuite bouton Paramètres réseaux
-Décochez le bouton utiliser un serveur proxy pour votre réseau local.....
-ensuite cochez Détecter automatiquement les paramètres de connexion
-Validez et redémarrer internet explorer.

Maintenant lesd images sont affichées dans mes mails : finalement ce doit le Flash Payer de IE 8 qui est associé dans outlook
Bye
genial vraiment super post++GGGG
Bonjour,

Je viens d'avoir le même souci.
Dans IE8, j'étais en mode "Hors connexion", ce qui me bloquait les images dans Outlook.

A+