Insérez un disque dans le lecteur A

[Résolu/Fermé]
Signaler
Messages postés
3
Date d'inscription
samedi 3 septembre 2005
Statut
Membre
Dernière intervention
31 octobre 2005
-
Messages postés
3
Date d'inscription
samedi 3 septembre 2005
Statut
Membre
Dernière intervention
31 octobre 2005
-
Bonjour à tous, j'ai un problème assez embêtant :
A chaque démarrage de Windows, une erreur apparait :
http://img425.imageshack.us/img425/2108/test3cu4ct.jpg
J'ai réinstallé Zone Alarm il y a très peu de temps..

Je suis vraiment désespéré, je pense à désinstaller mon lecteur disquette

Merci d'avance pour votre aide :)

3 réponses

Messages postés
2856
Date d'inscription
dimanche 29 août 2004
Statut
Contributeur
Dernière intervention
19 septembre 2017
1 287
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
124
Date d'inscription
dimanche 30 octobre 2005
Statut
Membre
Dernière intervention
30 août 2013
32
Si vous avez win xp essai de faire une restauration du systeme.
Petit conseil utilise Kerio comme firewall et Avast! comme anti-virus les deux font bon ménage.
ZA trop compliquer si vous étés debutant.
Messages postés
3
Date d'inscription
samedi 3 septembre 2005
Statut
Membre
Dernière intervention
31 octobre 2005

Ok, mais en fait j'ai désinstallé à fond QuickTime et rien ne change :/
Messages postés
3
Date d'inscription
samedi 3 septembre 2005
Statut
Membre
Dernière intervention
31 octobre 2005

C'est bon j'ai trouvé, cela venait d'un soft : Hide files and folders que j'avais mal désinstallé ...